<!DOCTYPE html>  <html lang="en" dir="ltr" class="web theme-55ba85765320c suppress-creatavist-footer">  <head><!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><html class="no-js"><![endif]-->
<!-- Begin Template: vanilla -->
<title>The Squad — The California Sunday Magazine</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name='viewport' content='width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1'/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="Description" content="In Venezuela, a glamorous career becomes a means of survival."/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="In Venezuela, Cheerleading Becomes a Means of Survival"/>
<meta property="og:description" content="With their country in disarray, the women of SecoCheers have no choice but to keep dancing."/>
<meta property="og:url" content="https://story.californiasunday.com/venezuela-cheerleaders"/>
<meta property="og:site_name" content="The California Sunday Magazine"/>
<meta property="fb:app_id" content="818399188279985" />
<meta property="fb:pages" content="605890289476943" />
<meta property="article:publisher" content="https://www.facebook.com/californiasunday/" />
<meta property="article:published_time" content="2019-05-16T00:00:00-0400"/>
<meta property="article:modified_time" content="2019-05-16T10:19:39-0400"/>
<meta property="og:updated_time" content="1558016379"/>
<meta property="og:image" content="https://story.californiasunday.com/data/files/organization/24442/image/derivative/scale~1200x1200~0602ffvene-1557942695-82.jpg"/>
<meta name="twitter:image" content="https://story.californiasunday.com/data/files/organization/24442/image/derivative/scale~1200x1200~0602ffvene-1557942695-82.jpg?1558016379" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CalSunday" />
<meta name="twitter:title" content="In Venezuela, Cheerleading Becomes a Means of Survival" />
<meta name="twitter:description" content="With their country in disarray, the women of SecoCheers have no choice but to keep dancing." />
<link rel="canonical" href="https://story.californiasunday.com/venezuela-cheerleaders" />
<link href="https://story.californiasunday.com/view/californiasunday/venezuela-cheerleaders/style.css?bump&1558025845" rel="stylesheet" type="text/css">
<link href="/data/files/organization/24442/image/raw/favicon196-1437196162-73.png" rel="shortcut icon" />
<dom-module id='custom-navigation-56745998c0644'>
<template>
<div class="site-nav">
	<a href="http://californiasunday.com/" class="logo">The California Sunday Magazine</a>
</div>

<content select="article"></content>

<div class="story-endcap">
	<div class="buttons">
		<a class="facebook-share-link" href="#">Share</a>
		<a class="twitter-share-link" href="#">Tweet</a>
		<p class="subscribe-text">Become a subscriber to read stories like this in our acclaimed print edition.</p>
		<a class="subscribe-link" href="https://californiasunday.com/subscribe/">Subscribe</a>
	</div>
</div>

<div class="related-stories" hidden$="{{hide_related_stories}}">
	<h3>More Stories <span class="truncate-text">from California Sunday</span></h3>
	<div class="stories-container"></div>
	<template>
	  <div class="cover-tcsm">
	   <a href="#">
		  <img src="" />
		  <h4><span class="gradient"></span><h4>
		  <h5></h5>
		  <p class="byline"></p>
		  <p class="credit-1"></p>
		  <p class="credit-2"></p>
		  <p class="credit-3"></p>
		</a>
	  </div>
	</template>
</div>

<div class="story-actions">
	<div class="buttons">
		<a class="home-link" href="https://californiasunday.com/">Home</a>
		<a class="facebook-share-link" href="#">Share</a>
		<a class="twitter-share-link" href="#">Tweet</a>
		<a class="subscribe-link" href="https://californiasunday.com/subscribe/">Subscribe</a>
	</div>
</div>
</template>
</dom-module>

<dom-module id="atavist-image">
<template>
	<img alt="{{title}}" title="{{title}}" draggable="false">
	<div class="uploader-input uploader-progress progress" style="display:none;">
		<div class="progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>

<dom-module id="atavist-audio">
<template>
	<div class="player-chrome">
		<div class="play-pause-control">
			<div class="duration-indicator">
				<span class="progress-display"></span>
			</div>

			<div class="play-pause-button">
				<div class="play-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17.5 17.5 65 65" enable-background="new 17.5 17.5 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="50" cy="50" r="27.5"/>
						<polygon stroke-miterlimit="10" points="45.087,40.863 60.912,50 45.087,59.137 "/>
					</svg>
				</div>
				<div class="pause-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65 65" enable-background="new 0 0 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="32.5" cy="32.5" r="27.5"/>
						<g>
							<rect x="27.515" y="23.363" width="1" height="18.273"/>
							<rect x="36.118" y="23.363" width="1" height="18.273"/>
						</g>
					</svg>
				</div>
			</div>
			<div class="duration-indicator">
				<span class="remaining-display"></span>
			</div>
		</div>
		<div class="scrubber-bar">
			<div class="scrubber-progress"></div>
		</div>
		<div class="uploader-input uploader-progress progress" style="display:none;">
			<div class="progress-bar" role="progressbar" style="width:0%;"></div>
		</div>
	</div>
	<audio></audio>
</template>
</dom-module>

<dom-module id="atavist-video">
<template>
	<video></video>
	<div class="uploader-input uploader-progress progress regular-progress" style="display:none;">
		<div class="progress-bar regular-progress-bar" role="progressbar" style="width:0%;"></div>
		<div class="progress-bar video-progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>



<dom-module id="atavist-video-embed">
<template>
	<iframe></iframe>
</template>
</dom-module>



<dom-module id="atavist-multi-video">
<template>
</template>
</dom-module>




<dom-module id="atavist-background-image-with-shim">
<template>
	<atavist-image use_as_background="true"></atavist-image>
	<div class="atavist-background-image-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-background-video-with-shim">
<template>
	<atavist-video loop muted></atavist-video>
	<div class="atavist-background-video-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-dfp">
<template>
	<div class="atavist-dfp-wrapper"></div>
</template>
</dom-module>

<dom-module id="atavist-logo">
<template>
	<div class="paperclip-logo">
	<div class="paperclip-logo-static-background"></div>	
	<svg viewBox="1 0 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <g fill="currentColor">
	        <path d="M23.7269687,20.9285955 C23.7130074,20.8897493 22.13937,16.7967794 19.9580838,11.2403697 L18.1504285,12.0420126 C20.3310499,17.5963035 21.9046873,21.6871545 21.9179838,21.7245881 C22.3946623,23.0340559 22.2417528,23.8484121 21.445959,24.2015588 C20.6109406,24.5716565 19.9966436,24.1055029 19.4568069,22.8165176 C19.433538,22.7614267 14.4333999,9.950678 14.410131,9.892762 C13.9873032,8.8149583 13.7459723,7.8480428 14.108966,6.348582 C14.2758367,5.8329879 14.4340647,5.3463517 14.5344531,5.036289 C14.5663646,4.9557715 14.5876389,4.8851422 14.6215449,4.8017996 L14.6109078,4.8025059 C14.628858,4.7460024 14.6421545,4.7043311 14.6421545,4.7043311 C15.2850389,2.698458 14.6687474,1.07398331 12.6855787,0.28929141 C10.7502772,-0.47633058 9.1367504,0.30412357 8.3795163,2.3177659 C8.358242,2.3756819 1.2951562,21.172973 1.2752115,21.2301827 C0.59842112,23.2000348 1.1482302,24.8287473 3.165305,25.6847748 C5.0514095,26.4842989 6.6110856,25.7257398 7.3962423,23.8307548 C7.4115332,23.792615 9.5103812,18.2566877 11.6112238,12.6663759 L9.7922664,11.8943973 C7.6914239,17.4840028 5.5939055,23.0178112 5.5792794,23.0545384 C5.0573929,24.3442301 4.4111844,24.8125025 3.6107368,24.4727754 C2.7703998,24.1168036 2.6387647,23.3271676 3.1021467,22.0049865 C3.1220914,21.9477768 10.1851772,3.151192 10.2071164,3.0925697 C10.73964,1.67503894 11.4131063,1.15520704 12.2561026,1.4885775 C12.9634749,1.76826967 13.2360526,2.6377168 12.8052469,3.981793 C12.7979339,4.0051007 12.6662988,4.4684291 12.4980984,5.0603029 C12.0932209,6.1684772 11.934328,7.184127 11.9489541,7.8741756 C11.9655747,8.6595738 12.3152719,10.0650976 12.469511,10.4062372 C12.5014225,10.4761603 17.6099269,23.5468249 17.6411737,23.6209857 C18.4555825,25.5315092 19.9208537,26.2865368 21.9252968,25.3980197 C23.8000993,24.5674188 24.4143963,22.8659581 23.7269687,20.9285955 L23.7269687,20.9285955 Z"></path>
	    </g>
	</svg>	
</div>
</template>
</dom-module>

<dom-module id="atavist-promo-frame">
<template>
	<div class="paperclip-logo-background-wrapper">
		<div class="paperclip-logo-background do-not-animate"></div>
	</div>
	<div class="iframe-wrapper">
		<iframe scrolling="no" frameborder="no"></iframe>
		<div class="touch-close"></div>
	</div>	
</template>
</dom-module>

<dom-module id="atavist-footer">
<template>
	<a href="https://atavist.com/signup" class="atavist-footer-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right">
		<div class="text">
			<svg viewBox="0 0 43 43" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <g fill="currentColor" fill-rule="evenodd">
			        <path d="M21.5,43 C33.3741221,43 43,33.3741221 43,21.5 C43,9.62587788 33.3741221,0 21.5,0 C9.62587788,0 0,9.62587788 0,21.5 C0,33.3741221 9.62587788,43 21.5,43 Z M32.7269687,28.9285955 C32.7130074,28.8897493 31.13937,24.7967794 28.9580838,19.2403697 L27.1504285,20.0420126 C29.3310499,25.5963035 30.9046873,29.6871545 30.9179838,29.7245881 C31.3946623,31.0340559 31.2417528,31.8484121 30.445959,32.2015588 C29.6109406,32.5716565 28.9966436,32.1055029 28.4568069,30.8165176 C28.433538,30.7614267 23.4333999,17.950678 23.410131,17.892762 C22.9873032,16.8149583 22.7459723,15.8480428 23.108966,14.348582 C23.2758367,13.8329879 23.4340647,13.3463517 23.5344531,13.036289 C23.5663646,12.9557715 23.5876389,12.8851422 23.6215449,12.8017996 L23.6109078,12.8025059 C23.628858,12.7460024 23.6421545,12.7043311 23.6421545,12.7043311 C24.2850389,10.698458 23.6687474,9.07398331 21.6855787,8.28929141 C19.7502772,7.52366942 18.1367504,8.30412357 17.3795163,10.3177659 C17.358242,10.3756819 10.2951562,29.172973 10.2752115,29.2301827 C9.59842112,31.2000348 10.1482302,32.8287473 12.165305,33.6847748 C14.0514095,34.4842989 15.6110856,33.7257398 16.3962423,31.8307548 C16.4115332,31.792615 18.5103812,26.2566877 20.6112238,20.6663759 L18.7922664,19.8943973 C16.6914239,25.4840028 14.5939055,31.0178112 14.5792794,31.0545384 C14.0573929,32.3442301 13.4111844,32.8125025 12.6107368,32.4727754 C11.7703998,32.1168036 11.6387647,31.3271676 12.1021467,30.0049865 C12.1220914,29.9477768 19.1851772,11.151192 19.2071164,11.0925697 C19.73964,9.67503894 20.4131063,9.15520704 21.2561026,9.4885775 C21.9634749,9.76826967 22.2360526,10.6377168 21.8052469,11.981793 C21.7979339,12.0051007 21.6662988,12.4684291 21.4980984,13.0603029 C21.0932209,14.1684772 20.934328,15.184127 20.9489541,15.8741756 C20.9655747,16.6595738 21.3152719,18.0650976 21.469511,18.4062372 C21.5014225,18.4761603 26.6099269,31.5468249 26.6411737,31.6209857 C27.4555825,33.5315092 28.9208537,34.2865368 30.9252968,33.3980197 C32.8000993,32.5674188 33.4143963,30.8659581 32.7269687,28.9285955 Z"></path>
			    </g>
			</svg>
			<span>Made with Atavist. <span class="cta-text">Make your own.</span></span>
		</div>	
	</a>
</template>
</dom-module>

<dom-module id="atavist-story-data-byline">
<template>
	<div class="atavist-byline-wrapper" data-type$="{{_author.type}}">
		<template is="dom-if" if="{{authors}}">
			<template is="dom-if" if="{{stringToBool(_author.is_atavist)}}">

				<template is="dom-if" if="{{_author.has_avatar}}">
					<a target="_self" href$="{{_authorURL(_author)}}">
						<div class="atavist-byline-image" data-is-publication$="{{_author.is_publication}}" style$="{{toBgImage(_author.avatar)}}"></div>
					</a>
				</template>

				<div class="byline-and-publication">
					<a class="byline-link" target="_self" href$="{{_authorURL(_author)}}">
						<span class="atavist-byline-name">{{_author.profile_name}}</span>
					</a>	

					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>				

			</template>
			<template is="dom-if" if="{{!stringToBool(_author.is_atavist)}}">
				<div class="byline-and-publication hello">
					<span class="atavist-byline-name">{{_author.profile_name}}</span>
					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>

			</template>
		</template>
	</div>

</template>
</dom-module>

<dom-module id="atavist-menu">
<template>
	<ul class="atavist-menu-wrapper">
		<template is="dom-repeat" items="{{items}}">
		<li data-type$="{{item.menu_item.type}}" data-submenu$="{{_needs_submenu(item)}}">
			<a href$="{{_urlForMenuItem(item.menu_item)}}" target="_self">{{_labelForMenuItem(item.menu_item)}}</a>
			<template is="dom-if" if="{{_needs_submenu(item)}}}">
			<ul class="atavist-top-nav-container">
				<template is="dom-repeat" items="{{_submenu(item)}}" as="submenu_item">
				<li>
					<a href$="{{_urlForMenuItem(submenu_item)}}" target="_self">{{_labelForMenuItem(submenu_item)}}</a>
				</li>
				</template>
			</ul>
			</template>
		</li>
		</template>
	</ul>
</template>
</dom-module>

<dom-module id="atavist-search">
<template>
	<div class="search-icon">
		<svg>
		    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		        <g transform="translate(1.000000, 1.000000)" stroke="#000000">
		            <g>
		                <g transform="translate(7.000000, 7.500000) scale(-1, 1) translate(-7.000000, -7.500000) ">
		                    <g>
		                        <g>
		                            <g>
		                                <path d="M0,15 L3,12" stroke-width="3"></path>
		                                <path d="M8,12 C11.3137085,12 14,9.3137085 14,6 C14,2.6862915 11.3137085,0 8,0 C4.6862915,0 2,2.6862915 2,6 C2,9.3137085 4.6862915,12 8,12 L8,12 Z" stroke-width="2"></path>
		                            </g>
		                        </g>
		                    </g>
		                </g>
		            </g>
		        </g>
		    </g>
		</svg>
	</div>
</template>
</dom-module>
<base target="_blank">
<dom-module id="custom-cover-564f914a04c15"><template><div class="story-cover" id="story-cover">
	<template is="dom-if" if="{{imageEnabled}}" restamp="true">
      <div class="cover-image-wrapper">
		<div hidden="{{!useBackground}}">
			<atavist-image key="background_image_wide" data_key="title_page" use_as_background="true" class="cover-image image-wide"></atavist-image>
		</div>
		<div hidden="{{useBackground}}">
			<atavist-image key="background_image_wide" data_key="title_page" use_as_background="false" class="cover-image image-wide"></atavist-image>
		</div>
  		<div class="cover-caption">
  			<p class="atavist-caption" is="atavist-caption" key="image_caption" data-editables="bold,italic,link,center" data-disable-toolbar="false" placeholder="Write a caption…"></p>
  		</div>
  	  </div>
    </template>
    <div class="cover-text atavist-cover-column-width-and-alignment">
	  <div class="cover-date">
        <atavist-story-data key="the_pubdate" data_key="pub_date" class="hidden-data"></atavist-story-data>
        <atavist-story-data key="the_pubdate_formatted"></atavist-story-data>
      </div> 
      <h1 class="cover-title atavist-cover-h1">
        <atavist-story-data class="gradient" key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
      </h1>
      <h2 class="cover-subtitle atavist-cover-h2">
        <atavist-story-data key="the_subtitle" data_key="description" placeholder="Write a subtitle…"></atavist-story-data>
      </h2>  
      <div class="cover-byline atavist-cover-byline">
        <atavist-story-data key="the_byline" data_key="byline" hide_if_empty></atavist-story-data>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_1" placeholder="Write additional credit…"></p>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_2" placeholder="Write additional credit…"></p>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_3" placeholder="Write additional credit…"></p>
      </div> 
    </div>
  </div></template></dom-module>
<dom-module id="atavist-simple-image"><template><div class="atavist-simple-image-wrapper atavist-cover-aligned-block-width-as-max-width" data-is_clickable$="{{is_clickable}}">
	<atavist-image key="the_image" alt="" use_as_background="false" real_size title$="{{_alt(the_caption)}}"></atavist-image>
	<p is="atavist-caption" key="the_caption"></p>
</div></template></dom-module>
<dom-module id="cover-text-simple"><template><div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background">
	<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
		<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
	</h1>
	<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
		<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
	</h2>
	<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
		<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
	</div>

</div>	
</template></dom-module>
</head>        <body class="template-setting-paragraph-spacing-Indents template-setting-pagination-Scroll template-setting-navigation-option-custom-navigation-56745998c0644 template-setting-pop-up-style-Overlay template-setting-drop-caps-No_Drop  not-homesite" data-route_type="story" >  	  	  	  	  	  		  		<div class="notification-overlay" data-content_type>
  			<div class="notification-background"></div>
  			<div class="notification-box">
  				<div class="notification-close-button"><span>×</span></div>
  				<div class="notification-box-inside-wrapper">
  					<div class="notification-box-message">
  						<div class="notification-box-content" data-content_type="paywall-exhausted">
  							You’ve read the 0 free articles available to you.  	
  							<h2>Subscribe now to keep reading.</h2>
  	
  							You've exhausted the 0 articles available. If you'd like to keep reading, click below.  	
 
  	
  						</div>
  	
  					</div>
  				</div>
  			</div>
  		</div>
  			<div class="bottom-notification">
  				You’ve read <strong><span class='paywall-meter-count-up'></span> of 0</strong> articles available for free.  			</div>
  	
    	<div class="story-wrapper" is='story-controller' nav='custom-navigation-56745998c0644'>  		<div class='nav-wrapper custom-navigation-56745998c0644' is="custom-navigation-56745998c0644" related_story_1='3185121' related_story_2='1389351' related_story_3='2788001' hide_end_mark='0' pagination='Scroll' organization="{&quot;profile_image&quot;:&quot;favicon196-1437196149-59.png&quot;,&quot;name&quot;:&quot;The California Sunday Magazine&quot;,&quot;base_path&quot;:&quot;\/data\/files\/organization\/24442\/image\/raw\/&quot;,&quot;is_publication&quot;:true,&quot;suppress_creatavist_footer&quot;:&quot;1&quot;,&quot;profile_description&quot;:&quot;Stories from California, the West, Asia, and Latin America.&quot;,&quot;url&quot;:&quot;http:\/\/story.californiasunday.com&quot;}" >    			<article is="pagination-Scroll">    				  				  				  					  						<section class="atavist-section story-cover story-data-container" id="story-cover" data-story="{&quot;title&quot;:&quot;The Squad&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;The California Sunday Magazine&quot;,&quot;byline_picker&quot;:&quot;{\&quot;authors\&quot;:[{\&quot;id\&quot;:\&quot;custom\&quot;,\&quot;profile_name\&quot;:\&quot;Photographs and text by Esther Black\&quot;,\&quot;has_avatar\&quot;:false,\&quot;is_atavist\&quot;:false,\&quot;url\&quot;:null,\&quot;type\&quot;:\&quot;custom\&quot;}],\&quot;publication\&quot;:{\&quot;id\&quot;:\&quot;publication-24442\&quot;,\&quot;profile_name\&quot;:\&quot;The California Sunday Magazine\&quot;,\&quot;avatar\&quot;:\&quot;https:\/\/atavist.com\/data\/files\/organization\/24442\/image\/derivative\/cropandscale~150x150~favicon196-1437196149-59.png\&quot;,\&quot;is_publication\&quot;:true,\&quot;type\&quot;:\&quot;publication\&quot;,\&quot;is_atavist\&quot;:true,\&quot;url\&quot;:\&quot;http:\/\/story.californiasunday.com\&quot;,\&quot;is_profile\&quot;:false,\&quot;has_avatar\&quot;:true}}&quot;,&quot;title_page&quot;:&quot;0602ffvene-1557940948-80.jpg&quot;,&quot;description&quot;:&quot;In Venezuela, a glamorous career becomes a means of survival.&quot;,&quot;pub_date&quot;:&quot;1557979200&quot;}"><custom-cover-564f914a04c15 block_id="cover?block_name=custom-cover-564f914a04c15" block_type="custom-cover-564f914a04c15" class="custom-cover-564f914a04c15 atavist-shared csm-cover atavist-cover atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557937827-36.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557937827-36.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557937827-36.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557940948-80.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557940948-80.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557940948-80.jpg" atavist-block="true" gradient-color="g10" cover-layout="full" max-width="32" image_caption="" the_title="The Squad" the_subtitle="In Venezuela, a glamorous career becomes a means of survival." the_byline="The California Sunday Magazine" other_credit_1="" other_credit_2="" other_credit_3="" the_pubdate="1557979200" image-enabled="" data-cloudfront="true" background_image_wide="{&quot;filename&quot;:&quot;0602ffvene-1557940948-80.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:52,&quot;y&quot;:87},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557940948-80.jpg&quot;,&quot;temp_path&quot;:null}" the_pubdate_formatted="May 16, 2019" use-background="" contenteditable="false"><div class="story-cover" id="story-cover" style-scope="custom-cover-564f914a04c15" data-cover-layout="full">
  							<template is="dom-if" restamp="true" style-scope="custom-cover-564f914a04c15"></template>
  						    <div class="cover-text atavist-cover-column-width-and-alignment" style-scope="custom-cover-564f914a04c15" style="max-width: 32rem">
  							  <div class="cover-date" style-scope="custom-cover-564f914a04c15">
  						        <atavist-story-data key="the_pubdate" data_key="pub_date" class="hidden-data atavist-story-data atavist-shared atavist-subcomponent" style-scope="custom-cover-564f914a04c15" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">1557979200</atavist-story-data>
  						        <atavist-story-data key="the_pubdate_formatted" style-scope="custom-cover-564f914a04c15" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  						      </div> 
  						      <h1 class="cover-title atavist-cover-h1" style-scope="custom-cover-564f914a04c15">
  						        <atavist-story-data class="gradient atavist-story-data atavist-shared atavist-subcomponent" key="the_title" data_key="title" placeholder="Write a title…" style-scope="custom-cover-564f914a04c15" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true" data-gradient-variation="g10">The Squad</atavist-story-data>
  						      </h1>
  						      <h2 class="cover-subtitle atavist-cover-h2" style-scope="custom-cover-564f914a04c15">
  						        <atavist-story-data key="the_subtitle" data_key="description" placeholder="Write a subtitle…" style-scope="custom-cover-564f914a04c15" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">In Venezuela, a glamorous career becomes a means of survival.</atavist-story-data>
  						      </h2>  
  						      <div class="cover-byline atavist-cover-byline" style-scope="custom-cover-564f914a04c15">
  						        <atavist-story-data key="the_byline" data_key="byline" hide_if_empty="" style-scope="custom-cover-564f914a04c15" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="false" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">The California Sunday Magazine</atavist-story-data>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-564f914a04c15">
  						        <p is="atavist-caption" key="other_credit_1" placeholder="Write additional credit…" style-scope="custom-cover-564f914a04c15" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true"></p>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-564f914a04c15">
  						        <p is="atavist-caption" key="other_credit_2" placeholder="Write additional credit…" style-scope="custom-cover-564f914a04c15" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true"></p>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-564f914a04c15">
  						        <p is="atavist-caption" key="other_credit_3" placeholder="Write additional credit…" style-scope="custom-cover-564f914a04c15" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true"></p>
  						      </div> 
  						    </div>
  						  </div></custom-cover-564f914a04c15></section>  				  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-4958481 chapter-type-text " id="chapter-4958481" data-chapter_type="0" data-chapter_id="4958481" data-chapter_url="https://californiasunday.atavist.com/venezuela-cheerleaders#chapter-4958481" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										 <atavist-simple-image data-alignment="full" the_caption="Katherine hugs her daughter, Hellen, good night after returning from practice. Practices often run late, especially when a show is coming up. Katherine lives with her mother who helps with child care." the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941060-6.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941060-6.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941060-6.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941060-6.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941060-6.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" block_type="atavist-simple-image" block_id="3162459" contenteditable="false"></atavist-simple-image>   <atavist-simple-image block_id="3162461" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941153-66.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941153-66.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941153-66.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941153-66.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941153-66.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="The view from Hellen’s grandparents’ house as the sun rises over the barrio of El 23 de Enero in Caracas." contenteditable="false"></atavist-simple-image> 
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-4958488 chapter-type-text " id="chapter-4958488" data-chapter_type="0" data-chapter_id="4958488" data-chapter_url="https://californiasunday.atavist.com/venezuela-cheerleaders#chapter-4958488" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="intro">Before dawn, Katherine rises from the bunk bed she shares with her daughter, Hellen, and prepares two arepas for her lunch. Arepas, palm-sized white cakes made from corn flour and water, were once cheap and plentiful. These days, many Venezuelans can’t find, or afford, the flour used to make them. Katherine, who goes by Katho, counts herself among the fortunate. As a professional cheerleader, she doesn’t make much, but it’s enough.</p> <p class="intro">During Hugo Chávez’s presidency, oil revenues subsidized staples like food, gasoline, and toilet paper; education and medicine were virtually free. Chávez’s chosen successor, Nicolás Maduro, continued those policies, but in 2014, when the price of oil plummeted, affordable food, medicine, car parts, and countless other necessities disappeared from store shelves. The country’s reliance on oil money and the government’s years of mismanagement and corruption left the country in disarray. The already rising crime rate spiked, and citizens struggled to feed themselves, becoming dependent on government ration boxes. Protests erupted in waves, and the quality of life continued to worsen. Many in the working class, who once adored Chávez, turned their backs on Maduro. Three million Venezuelans have fled the country since 2015. Those who have stayed are plagued by power blackouts, water shortages, and uncertainty amid renewed political unrest.</p> <p class="intro">With hyperinflation and a monthly minimum wage currently at 18,000 bolívares, or about $3.50, it’s become difficult to survive even with a steady income. For some, relief comes in the form of remittances; others work the black market. For Katho, and a team of about 30 other women, stability comes from SecoCheers. The group, founded by athletic trainer and dancer Caridad Seco in 1998, a year before Chávez was sworn into office, is a freelance team of cheerleaders that performs at sports games and other events across the country. The $2 to $10 the women earn per performance buys necessities like flour, baby formula, medicine, and school uniforms that might otherwise be out of reach. Caridad earns a little more than minimum wage working a day job training special-needs athletes. Without the extra income from managing the team, she says she wouldn’t be able to make ends meet. </p> <p class="intro">The cheerleaders come from working-class barrios across Caracas. In better times, becoming a cheerleader offered competitive pay and more glamour than the government jobs or service positions that were available to them. Now, the cost of tights, makeup, and nails often soars above a month’s salary. Then there’s the price of plastic surgery. Caridad explains the calculus simply: The ones with more curves are selected for more shows.</p> <p class="intro">After Katho prepares the arepas, she coaxes Hellen out of bed and into her uniform. She then drops her daughter off at her grandfather’s house; he will drive her to school on his motorcycle. About 20 minutes later, however, Hellen runs through the back door, beaming. The teacher didn’t show up again. Katho shrugs, grabs her by the hand, and they start down the stairs of the barrio to join the line at the bank. They wait for about an hour, amid desperate pensioners and employees late for work. When they finally make it to the front, Katho takes out the limit, about $2.50. It’ll cover a few bus trips to practice. </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-4958490 chapter-type-text " id="chapter-4958490" data-chapter_type="0" data-chapter_id="4958490" data-chapter_url="https://californiasunday.atavist.com/venezuela-cheerleaders#chapter-4958490" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<atavist-simple-image block_id="3162462" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941186-77.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941186-77.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941186-77.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941186-77.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1633,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941186-77.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Caridad arrives at a boxing match between Venezuela and Cuba. Caridad has maintained the team’s rehearsal schedule, even as Venezuela has become more turbulent. “We have to keep working. No matter what’s going on in the country,” she says. In their WhatsApp group, the women ask one another for help. “Does anyone have light? It just went out at my place. ... Could I shower at someone’s house?” Recently, a few of the dancers wrote that they might be late for practice. Several were waiting in long lines to fill up water buckets. Caridad chimed in, “The show must go on.”" data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162464" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941224-33.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941224-33.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941224-33.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941224-33.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2549,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941224-33.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Doing a final run-through before a boxing match between Venezuela and Cuba. A few of the dancers would work as ring girls that night, a job reserved for the prettiest." contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162465" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941263-93.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941263-93.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941263-93.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941263-93.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2466,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941263-93.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Caridad gets Andreli ready for school in the kitchen of their two-room home." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941288-12.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941288-12.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941288-12.jpg" atavist-block="true" block_id="3163707" block_type="atavist-simple-image" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941288-12.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941288-12.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162466" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941314-28.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941314-28.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941314-28.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941314-28.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2509,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941314-28.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162468" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941385-44.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941385-44.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941385-44.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941385-44.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2375,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941385-44.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Anaili Graterol Milano holds her 2-year-old, Landon, during a rehearsal. Recently, she messaged the team’s WhatsApp group to say she wasn’t sure she would be able to make a performance. “Trying to get there but they’re shooting tear gas and I’m with Landon.”" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162470" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941405-37.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941405-37.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941405-37.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941405-37.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2374,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941405-37.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Greysi Bello (<i style=&quot;&quot;>center</i>) leads the team through choreography for a raggaeton song. Greysi has been dancing with the team since she was 14, and Caridad thinks of her as a second daughter. Soon, she would leave for the Dominican Republic. Caridad refers to her as one of the last of the old-school team members. Most of the senior cheerleaders are now scattered from Colombia to Morocco." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162474" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941434-69.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941434-69.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941434-69.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941434-69.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941434-69.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Two days before leaving, Greysi did one last gig with her samba troupe at a college graduation at the Central University of Venezuela. She dressed for the performance in the back of a friend’s van in the parking lot and then walked toward a mass of students, some of whom she knew, dressed in caps and gowns. Greysi had been a student here before dropping out to dance full time. “This could have been my graduation,” she said." contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162475" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941457-62.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941457-62.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941457-62.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941457-62.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941457-62.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Greysi at the home she shared with her mother and sister before leaving Caracas. After moving to the Dominican Republic, Greysi has since returned to Venezuela, where she is currently living in Turmero, a city about an hour from Caracas, and expecting her first child – a girl. She’s not dancing because of her pregnancy but hopes to return to it soon." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162476" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941483-67.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941483-67.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941483-67.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941483-67.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2553,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941483-67.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Yonleinis Torres leads the team through some of her new choreography. Yonleinis, or Yoli, lives in Petare, one of the largest barrios in Latin America. She had been with SecoCheers for less than a year before she got promoted to the front line. She says that many of the girls from her barrio have had to turn to sex work. “Girls tell me, ‘All you have to do is sleep with this man at this hotel, and they’ll pay you $20,’ ” Yoli says. “But I just stick to my dance thing.”" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162477" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941508-48.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941508-48.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941508-48.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941508-48.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2449,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941508-48.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Yoli with her younger sister. Yoli used to tour with Venezuelan model/singer Diosa Canales. “I went to the auditions, and she picked five girls, and none of them were me,” says Yoli. “Then her boyfriend pointed to me just before it ended, and he said, ‘And her.’ ” Yoli felt as though she had finally made it, and then the unrest broke out. Canales moved to Colombia, and the rest of the shows were canceled. Yoli found her way to SecoCheers." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162478" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941653-95.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941653-95.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941653-95.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941653-95.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941653-95.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Diana alters her shorts backstage before the boxing match to make them shorter and tighter. The more attractive the team, the better the pay. Caridad has encouraged some of the dancers to stuff their bras with socks, and the women say they have been selected for more shows after having breast and buttock implants. Diana hopes to someday afford plastic surgery." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162480" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941684-84.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941684-84.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941684-84.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941684-84.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1742,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941684-84.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Caridad brings suitcases of costumes to every performance. She tries to be creative with the team’s limited means, asking the cheerleaders to supplement their outfits with their own items." contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162481" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941747-50.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941747-50.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941747-50.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941747-50.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2546,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941747-50.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Rehearsing backstage at a cryptocurrency conference at a luxury hotel. Margareth (<i style=&quot;&quot;>center</i>) had to run out to take a science test, missing one of the sets and sacrificing a third of the pay. The Venezuelan government had recently launched its own crypto coin, the petro, in an attempt to combat cash shortages and, some speculate, circumvent sanctions. The petro has done little to provide financial stability." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162482" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941811-35.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941811-35.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941811-35.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941811-35.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941811-35.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="The team prays before the boxing match. Caridad, an orphan, was raised by nuns in the border state of Tachira." contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162483" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941850-50.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941850-50.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941850-50.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941850-50.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2440,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941850-50.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="At the boxing match, the cheerleaders ignored catcalls and posed for selfies with athletes and spectators. Caridad encourages the dancers to promote themselves on their personal Instagram accounts. A few have recently been uploading photos at opposition marches. “I think sports, like the arts, shouldn’t be politicized,” says Caridad. “If you choose sides, you can lose your career. But also, things have changed now, and there comes a time when you have to decide what side of history you’ll be on.”" data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162484" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557941868-59.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557941868-59.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557941868-59.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557941868-59.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557941868-59.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="The upper stands were filled with National Guard soldiers from the base nearby. The Venezuelan fighters appeared much thinner than the Cubans in their weight class. The night began to feel like a reminder of the crisis outside as Venezuelan after Venezuelan lost his match. Finally, after what looked to be another loss, a young fighter made a comeback. The crowd screamed." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162485" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557941985-84.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557941985-84.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557941985-84.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557941985-84.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2283,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557941985-84.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Diana poses for an Instagram photo while the team waits to perform at the cryptocurrency conference." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162486" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557942019-60.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557942019-60.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557942019-60.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557942019-60.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557942019-60.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="After the performance, the team wraps pompoms in sweatbands to preserve them. Each one cost Caridad $10 when she purchased them years ago. The team cannot afford to buy new ones." contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162487" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557942043-16.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557942043-16.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557942043-16.jpg" atavist-block="true" audio_color_scheme="white" the_caption="Mariana (<i style=&quot;&quot;>left</i>) comes from a middle-class family and sees cheerleading as a hobby." data-alignment="full" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557942043-16.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2597,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557942043-16.jpg&quot;,&quot;temp_path&quot;:null}" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162488" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557942093-38.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557942093-38.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557942093-38.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557942093-38.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557942093-38.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Mariana in class at the Central University of Venezuela in Caracas, where she’s majoring in forensics. She hopes to work in law enforcement." data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162489" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557942133-6.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557942133-6.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557942133-6.jpg" atavist-block="true" audio_color_scheme="white" the_caption="Rehearsing for a Hugo Chávez memorial event. They would perform to a pop song called “Chávez Corazón del Pueblo,” or “Chávez, the Heart of the People.”" the_image="{&quot;filename&quot;:&quot;keyssarseco-1557942133-6.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557942133-6.jpg&quot;,&quot;temp_path&quot;:null}" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162490" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~fv2a6440-1557942255-77.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~fv2a6440-1557942255-77.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~fv2a6440-1557942255-77.jpg" atavist-block="true" data-alignment="full" audio_color_scheme="white" the_caption="Performing at the Chávez event, blocks away from his tomb" the_image="{&quot;filename&quot;:&quot;fv2a6440-1557942255-77.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/fv2a6440-1557942255-77.jpg&quot;,&quot;temp_path&quot;:null}" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162491" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557942290-60.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557942290-60.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557942290-60.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557942290-60.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2376,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557942290-60.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Mariana Guerrero, Margareth Madeleine Marcano Rodriguez, and Diana Rodriguez wait for the rest of the team to arrive. When Caridad first told the squad about the Chávez event, a third of the dancers refused to perform." contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162492" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557942368-60.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557942368-60.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557942368-60.jpg" atavist-block="true" data-alignment="full" audio_color_scheme="white" the_caption="Organizers at the cryptocurrency conference passed out lunch bags to the team. A few ate, but most stashed the bags to take home to their families." the_image="{&quot;filename&quot;:&quot;keyssarseco-1557942368-60.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557942368-60.jpg&quot;,&quot;temp_path&quot;:null}" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162494" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557942513-72.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557942513-72.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557942513-72.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557942513-72.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2613,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557942513-72.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Katho prepares to sleep alongside Hellen after coming home late from practice, cooking dinner, and laying out their clothes for the next day. Their refrigerator is stocked with frozen meat, a couple of vegetables, and not much else. “The ration box comes pretty regularly here. We don’t go without. We always find a way,” Katho says. “Of course, there are things that are hard to find. Like milk. If it was for me, I don’t need milk, but my daughter is growing, and I can’t let her grow up without milk.”" data-alignment="full" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162495" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~keyssarseco-1557942572-28.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~keyssarseco-1557942572-28.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~keyssarseco-1557942572-28.jpg" atavist-block="true" audio_color_scheme="white" the_caption="Katho and Hellen getting ready for the day." the_image="{&quot;filename&quot;:&quot;keyssarseco-1557942572-28.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/keyssarseco-1557942572-28.jpg&quot;,&quot;temp_path&quot;:null}" contenteditable="false"></atavist-simple-image><atavist-simple-image block_id="3162496" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~0602ffvene-1557942622-61.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~0602ffvene-1557942622-61.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~0602ffvene-1557942622-61.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;0602ffvene-1557942622-61.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2574,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/0602ffvene-1557942622-61.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="Katho leads her daughter by the hand to run errands downtown, including dropping off the trash and taking the bus to the metro to wait in line at the bank. The bank, which is located in the basement of a shopping center, had chaotic lines wrapped along the walkways outside. There were rows of chairs for senior citizens waiting for their pensions, which have been reduced to a few dollars. A young employee later announced that the bank was running out of cash that day for pensions, and the majority would have to return the following week." data-alignment="full" contenteditable="false"></atavist-simple-image>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  									  							
  							</section>  					  				    			</article>    			  				  						    			<div is="nav-story-title" class="nav-story-title"><a href="https://californiasunday.atavist.com/venezuela-cheerleaders#chapter-cover">The Squad</a></div>  			<ol is='nav-chapter-list' class="nav-chapter-list">	  				  					<li><a href="https://story.californiasunday.com/venezuela-cheerleaders#chapter-4958481">Section 1</a></li>  				  					<li><a href="https://story.californiasunday.com/venezuela-cheerleaders#chapter-4958488">Section 2</a></li>  				  					<li><a href="https://story.californiasunday.com/venezuela-cheerleaders#chapter-4958490">Section 3</a></li>  				  			</ol>    			<story-icons class='story-icons'>  					<a class="white-label-logo-link" href="https://www.californiasunday.com/" target="_self"><img class="white-label-logo" src="/data/files/organization/24442/image/derivative/cropandscale~64x64~logohorizon-1436379005-32.svg" /></a>

  				  							<a class="template-icon facebook-share-link " href="http://www.facebook.com/share.php?s=100&amp;p[url]=https://clsndy.co/venezuela&amp;p[title]=The+Squad&amp;p[images][0]=http://story.californiasunday.com/data/files/organization/24442/image/share_image/public/0602ffvene-1557942695-82.jpg&amp;u=https://clsndy.co/venezuela" target="_blank">
		<svg width="25px" height="25px" viewBox="0 0 17 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
		    <g id="facebook-logo-svg" sketch:type="MSPage">
		        <g sketch:type="MSLayerGroup" transform="translate(1.000000, 1.000000)">
		            <g id="Layer_3" sketch:type="MSShapeGroup">
		                <path d="M9.97434501,32 L3.32300153,32 L3.32300153,15.998751 L0,15.998751 L0,10.4844168 L3.32300153,10.4844168 L3.32300153,7.17363049 C3.32300153,2.67504537 5.1993759,0 10.5303776,0 L14.9685857,0 L14.9685857,5.51495872 L12.1943915,5.51495872 C10.1191648,5.51495872 9.98188444,6.28559162 9.98188444,7.72381491 L9.97434501,10.4837923 L15,10.4837923 L14.4119249,15.9981265 L9.97434501,15.9981265 L9.97434501,32 L9.97434501,32 Z"></path>
		            </g>
		        </g>
		    </g>
		</svg>	</a>
  				<a class="template-icon twitter-share-link " href="http://twitter.com/share?url=https://clsndy.co/venezuela&amp;text=With%20hyperinflation%20and%20a%20monthly%20minimum%20wage%20of%20about%20%243.50%2C%20it%E2%80%99s%20extremely%20difficult%20to%20survive%20in%20Venezuela.%20For%20a%20group%20of%20about%2030%20women%2C%20stability%20comes%20in%20the%20form%20of%20SecoCheers%2C%20a%20freelance%20team%20of%20cheerleaders." target="_blank">
	<svg width="25px" height="25px" viewBox="0 0 32 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	    <g id="twitter-logo-svg" sketch:type="MSPage">
	        <path d="M6.8468546,14.7778595 C7.13946884,14.8327653 7.44091602,14.8614382 7.74883743,14.8614382 C8.2909681,14.8614382 8.81303016,14.7725592 9.30214818,14.6081195 C6.90444045,14.2162782 5.07109641,12.0688801 5.07109641,9.47855443 C5.07109641,9.43838048 5.07153739,9.39831307 5.07241463,9.35835709 C5.78236361,9.7753633 6.60022535,10.0185403 7.47190902,10.031937 C6.03182993,9.11895802 5.07109641,7.47592616 5.07109641,5.60078546 C5.07109641,4.62721468 5.33007883,3.71621287 5.78066907,2.93747181 C8.33384413,6.09612415 12.0795876,8.1878691 16.3018208,8.47200394 C16.2244714,8.10468695 16.1837217,7.72323211 16.1837217,7.33193232 C16.1837217,4.38718727 18.4915376,2 21.3383731,2 C22.8256703,2 24.1658463,2.65156426 25.1066785,3.69379565 C26.274058,3.50197432 27.3590439,3.05429504 28.3062418,2.4080574 C27.9568348,3.6419808 27.1616641,4.67891429 26.1133073,5.31965762 C27.1395036,5.22094012 28.1090422,4.93263316 29,4.49988345 C28.3617362,5.58037564 27.5043698,6.50729073 26.4917998,7.21453212 C26.4926149,7.25356366 26.4930246,7.29269851 26.4930246,7.33193232 C26.4930246,7.43596944 26.4908563,7.83926449 26.4908563,7.93902234 C26.4908563,16.256971 19.9720256,23 11.9306395,23 C9.00545271,23 6.28173966,22.1077215 4,20.5719356 C4.40556308,20.6206158 4.8180998,20.6456403 5.23628697,20.6456403 C7.65860758,20.6456403 9.89134296,19.8060132 11.6773301,18.3927665 C9.39066593,18.3929778 7.49265825,16.8744086 6.8468546,14.7778595 Z" sketch:type="MSShapeGroup"></path>
	    </g>
	</svg></a>
  				  				  			</story-icons>    			    		</div><!-- navver -->  	</div><!-- .story-wrapper -->    </body>  <script type='text/javascript'>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</script>
<script type="text/javascript" src="https://story.californiasunday.com/view/californiasunday/venezuela-cheerleaders/script.js?bump&1558025845"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(
	  ['_setAccount', 'UA-54231129-2'],
	  ['_trackPageview'],
	  ['b._setAccount', 'UA-40296216-5'],
	  ['b._setCustomVar', 3, 'org_identifier', 'atavist-24442-fb457522bbde', 3],
	  ['b._setCustomVar', 4, 'story_identifier', 'atavist-24442-3329155-fb457522bbde', 3],
	  ['b._trackPageview']
	);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var _sf_async_config = { uid: d726d52c8f82ebcdf3afd6dcba567cc0, domain: 'story.californiasunday.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script></html>  