<!DOCTYPE html>  <html lang="en" dir="ltr" class="web theme-5bef1b4e94438 suppress-creatavist-footer">  <head><!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><html class="no-js"><![endif]-->
<!-- Begin Template: vanilla -->
<title>Living on Foot — The California Sunday Magazine</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name='viewport' content='width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1'/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="Description" content=""/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Living on Foot"/>
<meta property="og:description" content="Jeff Garmire is a rare breed of outdoor enthusiast."/>
<meta property="og:url" content="https://story.californiasunday.com/living-on-foot"/>
<meta property="og:site_name" content="The California Sunday Magazine"/>
<meta property="fb:app_id" content="818399188279985" />
<meta property="fb:pages" content="605890289476943" />
<meta property="article:publisher" content="https://www.facebook.com/californiasunday/" />
<meta property="article:published_time" content="2018-11-24T00:00:00-0500"/>
<meta property="article:modified_time" content="2018-11-29T03:40:35-0500"/>
<meta property="og:updated_time" content="1543480835"/>
<meta property="og:image" content="https://story.californiasunday.com/data/files/organization/24442/image/derivative/scale~1200x1200~1202photof-1543465808-75.jpg"/>
<meta name="twitter:image" content="https://story.californiasunday.com/data/files/organization/24442/image/derivative/scale~1200x1200~1202photof-1543465808-75.jpg?1543480835" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CalSunday" />
<meta name="twitter:title" content="Living on Foot" />
<meta name="twitter:description" content="Jeff Garmire is a rare breed of outdoor enthusiast." />
<link rel="canonical" href="https://story.californiasunday.com/living-on-foot" />
<link href="https://story.californiasunday.com/view/californiasunday/living-on-foot/style.css?bump&1543483046" rel="stylesheet" type="text/css">
<link href="/data/files/organization/24442/image/raw/favicon196-1437196162-73.png" rel="shortcut icon" />
<dom-module id='custom-navigation-5bfdd8fc9f0ef'>
<template>
<nav>
	<div class="navigation-bar">
		<div class="nav-menu-button template-icon">
            <svg class="menu-button" width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
                <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
                    <rect id="Rectangle-1" sketch:type="MSShapeGroup" x="0" y="0" width="40" height="40" rx="4"></rect>
                    <g id="hamburger-button" sketch:type="MSLayerGroup" transform="translate(6.000000, 10.000000)">
                        <g id="Page-1" sketch:type="MSShapeGroup">
                            <path d="M0,3 L28,3 L28,0 L0,0 L0,3 L0,3 Z M0,12 L28,12 L28,9 L0,9 L0,12 L0,12 Z M0,21 L28,21 L28,18 L0,18 L0,21 L0,21 Z"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <svg class="menu-close-button" width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <path d="M19.9990585,22.6172617 L27.4228429,30.041046 L29.5441632,27.9197257 L22.1203789,20.4959414 L29.5441632,13.072157 L27.4228429,10.9508367 L19.9990585,18.374621 L12.5752742,10.9508367 L10.4539538,13.072157 L17.8777382,20.4959414 L10.4539538,27.9197257 L12.5752742,30.041046 L19.9990585,22.6172617 Z"></path>
                </g>
            </svg>
        </div>
		<div class="nav-story-title">
			<a href="http://californiasunday.com/" class="logo">The California Sunday Magazine</a>
			<span>{{currentSectionTitle}}</span>
		</div>
	</div>
	<div class="navigation-container">
		<ol class="nav-chapter-list">
			<template is="dom-repeat" items="{{hardcodedSections()}}" as="section">
				<li><h2 class="csmNavSectionTitle">{{section.title}}</h2></li>
				<template is="dom-repeat" items="{{section.subsections}}" as="subsection">
					<li><a href="{{subsection.url}}">{{subsection.title}}</a></li>
				</template>
			</template>
		</ol>
	</div>
</nav>
<content select='article'></content>
<div class="story-endcap">
	<div class="buttons">
		<a class="facebook-share-link" href="#">Share</a>
		<a class="twitter-share-link" href="#">Tweet</a>
		<p class="subscribe-text">Become a subscriber to read stories like this in our acclaimed print edition.</p>
		<a class="subscribe-link" href="https://californiasunday.com/subscribe/">Subscribe</a>
	</div>
</div>

<div class="related-stories" hidden$="{{hide_related_stories}}">
	<h3>More Stories</h3>
	<div class="stories-container"></div>
	<template>
	  <div class="cover-tcsm">
	   <a href="#">
		  <img src="" />
		  <h4><span class="gradient"></span><h4>
		  <h5></h5>
		  <p class="byline"></p>
		  <p class="credit-1"></p>
		  <p class="credit-2"></p>
		  <p class="credit-3"></p>
		</a>
	  </div>
	</template>
</div>

<div class="story-actions">
	<div class="buttons">
		<a class="home-link" href="https://californiasunday.com/">Home</a>
		<a class="facebook-share-link" href="#">Share</a>
		<a class="twitter-share-link" href="#">Tweet</a>
		<a class="subscribe-link" href="https://californiasunday.com/subscribe/">Subscribe</a>
	</div>
</div>

</template>
</dom-module>

<dom-module id="atavist-image">
<template>
	<img alt="{{title}}" title="{{title}}" draggable="false">
	<div class="uploader-input uploader-progress progress" style="display:none;">
		<div class="progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>

<dom-module id="atavist-audio">
<template>
	<div class="player-chrome">
		<div class="play-pause-control">
			<div class="duration-indicator">
				<span class="progress-display"></span>
			</div>

			<div class="play-pause-button">
				<div class="play-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17.5 17.5 65 65" enable-background="new 17.5 17.5 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="50" cy="50" r="27.5"/>
						<polygon stroke-miterlimit="10" points="45.087,40.863 60.912,50 45.087,59.137 "/>
					</svg>
				</div>
				<div class="pause-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65 65" enable-background="new 0 0 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="32.5" cy="32.5" r="27.5"/>
						<g>
							<rect x="27.515" y="23.363" width="1" height="18.273"/>
							<rect x="36.118" y="23.363" width="1" height="18.273"/>
						</g>
					</svg>
				</div>
			</div>
			<div class="duration-indicator">
				<span class="remaining-display"></span>
			</div>
		</div>
		<div class="scrubber-bar">
			<div class="scrubber-progress"></div>
		</div>
		<div class="uploader-input uploader-progress progress" style="display:none;">
			<div class="progress-bar" role="progressbar" style="width:0%;"></div>
		</div>
	</div>
	<audio></audio>
</template>
</dom-module>

<dom-module id="atavist-video">
<template>
	<video></video>
	<div class="uploader-input uploader-progress progress regular-progress" style="display:none;">
		<div class="progress-bar regular-progress-bar" role="progressbar" style="width:0%;"></div>
		<div class="progress-bar video-progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>



<dom-module id="atavist-video-embed">
<template>
	<iframe></iframe>
</template>
</dom-module>



<dom-module id="atavist-multi-video">
<template>
</template>
</dom-module>




<dom-module id="atavist-background-image-with-shim">
<template>
	<atavist-image use_as_background="true"></atavist-image>
	<div class="atavist-background-image-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-background-video-with-shim">
<template>
	<atavist-video loop muted></atavist-video>
	<div class="atavist-background-video-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-dfp">
<template>
	<div class="atavist-dfp-wrapper"></div>
</template>
</dom-module>

<dom-module id="atavist-logo">
<template>
	<div class="paperclip-logo">
	<div class="paperclip-logo-static-background"></div>	
	<svg viewBox="1 0 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <g fill="currentColor">
	        <path d="M23.7269687,20.9285955 C23.7130074,20.8897493 22.13937,16.7967794 19.9580838,11.2403697 L18.1504285,12.0420126 C20.3310499,17.5963035 21.9046873,21.6871545 21.9179838,21.7245881 C22.3946623,23.0340559 22.2417528,23.8484121 21.445959,24.2015588 C20.6109406,24.5716565 19.9966436,24.1055029 19.4568069,22.8165176 C19.433538,22.7614267 14.4333999,9.950678 14.410131,9.892762 C13.9873032,8.8149583 13.7459723,7.8480428 14.108966,6.348582 C14.2758367,5.8329879 14.4340647,5.3463517 14.5344531,5.036289 C14.5663646,4.9557715 14.5876389,4.8851422 14.6215449,4.8017996 L14.6109078,4.8025059 C14.628858,4.7460024 14.6421545,4.7043311 14.6421545,4.7043311 C15.2850389,2.698458 14.6687474,1.07398331 12.6855787,0.28929141 C10.7502772,-0.47633058 9.1367504,0.30412357 8.3795163,2.3177659 C8.358242,2.3756819 1.2951562,21.172973 1.2752115,21.2301827 C0.59842112,23.2000348 1.1482302,24.8287473 3.165305,25.6847748 C5.0514095,26.4842989 6.6110856,25.7257398 7.3962423,23.8307548 C7.4115332,23.792615 9.5103812,18.2566877 11.6112238,12.6663759 L9.7922664,11.8943973 C7.6914239,17.4840028 5.5939055,23.0178112 5.5792794,23.0545384 C5.0573929,24.3442301 4.4111844,24.8125025 3.6107368,24.4727754 C2.7703998,24.1168036 2.6387647,23.3271676 3.1021467,22.0049865 C3.1220914,21.9477768 10.1851772,3.151192 10.2071164,3.0925697 C10.73964,1.67503894 11.4131063,1.15520704 12.2561026,1.4885775 C12.9634749,1.76826967 13.2360526,2.6377168 12.8052469,3.981793 C12.7979339,4.0051007 12.6662988,4.4684291 12.4980984,5.0603029 C12.0932209,6.1684772 11.934328,7.184127 11.9489541,7.8741756 C11.9655747,8.6595738 12.3152719,10.0650976 12.469511,10.4062372 C12.5014225,10.4761603 17.6099269,23.5468249 17.6411737,23.6209857 C18.4555825,25.5315092 19.9208537,26.2865368 21.9252968,25.3980197 C23.8000993,24.5674188 24.4143963,22.8659581 23.7269687,20.9285955 L23.7269687,20.9285955 Z"></path>
	    </g>
	</svg>	
</div>
</template>
</dom-module>

<dom-module id="atavist-promo-frame">
<template>
	<div class="paperclip-logo-background-wrapper">
		<div class="paperclip-logo-background do-not-animate"></div>
	</div>
	<div class="iframe-wrapper">
		<iframe scrolling="no" frameborder="no"></iframe>
		<div class="touch-close"></div>
	</div>	
</template>
</dom-module>

<dom-module id="atavist-footer">
<template>
	<a href="https://atavist.com/signup" class="atavist-footer-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right">
		<div class="text">
			<svg viewBox="0 0 43 43" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <g fill="currentColor" fill-rule="evenodd">
			        <path d="M21.5,43 C33.3741221,43 43,33.3741221 43,21.5 C43,9.62587788 33.3741221,0 21.5,0 C9.62587788,0 0,9.62587788 0,21.5 C0,33.3741221 9.62587788,43 21.5,43 Z M32.7269687,28.9285955 C32.7130074,28.8897493 31.13937,24.7967794 28.9580838,19.2403697 L27.1504285,20.0420126 C29.3310499,25.5963035 30.9046873,29.6871545 30.9179838,29.7245881 C31.3946623,31.0340559 31.2417528,31.8484121 30.445959,32.2015588 C29.6109406,32.5716565 28.9966436,32.1055029 28.4568069,30.8165176 C28.433538,30.7614267 23.4333999,17.950678 23.410131,17.892762 C22.9873032,16.8149583 22.7459723,15.8480428 23.108966,14.348582 C23.2758367,13.8329879 23.4340647,13.3463517 23.5344531,13.036289 C23.5663646,12.9557715 23.5876389,12.8851422 23.6215449,12.8017996 L23.6109078,12.8025059 C23.628858,12.7460024 23.6421545,12.7043311 23.6421545,12.7043311 C24.2850389,10.698458 23.6687474,9.07398331 21.6855787,8.28929141 C19.7502772,7.52366942 18.1367504,8.30412357 17.3795163,10.3177659 C17.358242,10.3756819 10.2951562,29.172973 10.2752115,29.2301827 C9.59842112,31.2000348 10.1482302,32.8287473 12.165305,33.6847748 C14.0514095,34.4842989 15.6110856,33.7257398 16.3962423,31.8307548 C16.4115332,31.792615 18.5103812,26.2566877 20.6112238,20.6663759 L18.7922664,19.8943973 C16.6914239,25.4840028 14.5939055,31.0178112 14.5792794,31.0545384 C14.0573929,32.3442301 13.4111844,32.8125025 12.6107368,32.4727754 C11.7703998,32.1168036 11.6387647,31.3271676 12.1021467,30.0049865 C12.1220914,29.9477768 19.1851772,11.151192 19.2071164,11.0925697 C19.73964,9.67503894 20.4131063,9.15520704 21.2561026,9.4885775 C21.9634749,9.76826967 22.2360526,10.6377168 21.8052469,11.981793 C21.7979339,12.0051007 21.6662988,12.4684291 21.4980984,13.0603029 C21.0932209,14.1684772 20.934328,15.184127 20.9489541,15.8741756 C20.9655747,16.6595738 21.3152719,18.0650976 21.469511,18.4062372 C21.5014225,18.4761603 26.6099269,31.5468249 26.6411737,31.6209857 C27.4555825,33.5315092 28.9208537,34.2865368 30.9252968,33.3980197 C32.8000993,32.5674188 33.4143963,30.8659581 32.7269687,28.9285955 Z"></path>
			    </g>
			</svg>
			<span>Made with Atavist. <span class="cta-text">Make your own.</span></span>
		</div>	
	</a>
</template>
</dom-module>

<dom-module id="atavist-story-data-byline">
<template>
	<div class="atavist-byline-wrapper" data-type$="{{_author.type}}">
		<template is="dom-if" if="{{authors}}">
			<template is="dom-if" if="{{stringToBool(_author.is_atavist)}}">

				<template is="dom-if" if="{{_author.has_avatar}}">
					<a target="_self" href$="{{_authorURL(_author)}}">
						<div class="atavist-byline-image" data-is-publication$="{{_author.is_publication}}" style$="{{toBgImage(_author.avatar)}}"></div>
					</a>
				</template>

				<div class="byline-and-publication">
					<a class="byline-link" target="_self" href$="{{_authorURL(_author)}}">
						<span class="atavist-byline-name">{{_author.profile_name}}</span>
					</a>	

					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>				

			</template>
			<template is="dom-if" if="{{!stringToBool(_author.is_atavist)}}">
				<div class="byline-and-publication hello">
					<span class="atavist-byline-name">{{_author.profile_name}}</span>
					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>

			</template>
		</template>
	</div>

</template>
</dom-module>

<dom-module id="atavist-menu">
<template>
	<ul class="atavist-menu-wrapper">
		<template is="dom-repeat" items="{{items}}">
		<li data-type$="{{item.menu_item.type}}" data-submenu$="{{_needs_submenu(item)}}">
			<a href$="{{_urlForMenuItem(item.menu_item)}}" target="_self">{{_labelForMenuItem(item.menu_item)}}</a>
			<template is="dom-if" if="{{_needs_submenu(item)}}}">
			<ul class="atavist-top-nav-container">
				<template is="dom-repeat" items="{{_submenu(item)}}" as="submenu_item">
				<li>
					<a href$="{{_urlForMenuItem(submenu_item)}}" target="_self">{{_labelForMenuItem(submenu_item)}}</a>
				</li>
				</template>
			</ul>
			</template>
		</li>
		</template>
	</ul>
</template>
</dom-module>

<dom-module id="atavist-search">
<template>
	<div class="search-icon">
		<svg>
		    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		        <g transform="translate(1.000000, 1.000000)" stroke="#000000">
		            <g>
		                <g transform="translate(7.000000, 7.500000) scale(-1, 1) translate(-7.000000, -7.500000) ">
		                    <g>
		                        <g>
		                            <g>
		                                <path d="M0,15 L3,12" stroke-width="3"></path>
		                                <path d="M8,12 C11.3137085,12 14,9.3137085 14,6 C14,2.6862915 11.3137085,0 8,0 C4.6862915,0 2,2.6862915 2,6 C2,9.3137085 4.6862915,12 8,12 L8,12 Z" stroke-width="2"></path>
		                            </g>
		                        </g>
		                    </g>
		                </g>
		            </g>
		        </g>
		    </g>
		</svg>
	</div>
</template>
</dom-module>
<base target="_blank">
<dom-module id="custom-cover-5bef84db22851"><template><div class="story-cover" id="story-cover">
	<template is="dom-if" if="{{imageEnabled}}" restamp="true">
      <div class="cover-image-wrapper">
		<div hidden="{{!useBackground}}">
			<atavist-image key="background_image_wide" data_key="title_page" use_as_background="true" class="cover-image image-wide"></atavist-image>
		</div>
		<div hidden="{{useBackground}}">
			<atavist-image key="background_image_wide" data_key="title_page" use_as_background="false" class="cover-image image-wide"></atavist-image>
		</div>
  		<div class="cover-caption">
  			<p class="atavist-caption" is="atavist-caption" key="image_caption" data-editables="bold,italic,link,center" data-disable-toolbar="false" placeholder="Write a caption…"></p>
  		</div>
  	  </div>
    </template>
    <div class="cover-text atavist-cover-column-width-and-alignment">
	  <div class="cover-date">
        <atavist-story-data key="the_pubdate" data_key="pub_date" class="hidden-data"></atavist-story-data>
        <atavist-story-data key="the_pubdate_formatted"></atavist-story-data>
      </div> 
      <h1 class="cover-title atavist-cover-h1">
        <atavist-story-data class="gradient" key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
      </h1>
      <h2 class="cover-subtitle atavist-cover-h2">
        <atavist-story-data key="the_subtitle" data_key="description" placeholder="Write a subtitle…"></atavist-story-data>
      </h2>  
      <div class="cover-byline atavist-cover-byline">
        <atavist-story-data key="the_byline" data_key="byline" hide_if_empty></atavist-story-data>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_1" placeholder="Write additional credit…"></p>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_2" placeholder="Write additional credit…"></p>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_3" placeholder="Write additional credit…"></p>
      </div> 
    </div>
  </div></template></dom-module>
<dom-module id="custom-block-5bf41b30c14e3"><template><div class="atavist-simple-image-wrapper atavist-cover-aligned-block-width-as-max-width">
	<div class="image_audio_container">
		<div class="audio-player" data-playing$="{{_playing}}" data-has_audio$="{{_hasAudio(the_audio)}}">
			<audio src$="{{pathForAudio(the_audio)}}"></audio>
			<div class="play-btn">
				<svg width="59px" height="59px" viewBox="0 0 59 59" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="59 29.5 0 59 1.42108547e-14 0"></polygon></g></svg>
			</div>
			<div class="pause-btn">
				<svg width="55px" height="74px" viewBox="0 0 55 74" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="pause" fill-rule="nonzero" fill="#FFFFFF"><path d="M3,0.957 C3,0.957 0,0.957 0,3.957 L0,70.999 C0,70.999 0,73.999 3,73.999 L14.241,73.999 C14.241,73.999 17.241,73.999 17.241,70.999 L17.241,3.957 C17.241,3.957 17.241,0.957 14.241,0.957 L3,0.957 L3,0.957 Z" id="Shape578"></path><path d="M40.091,0.957 C40.091,0.957 37.091,0.957 37.091,3.957 L37.091,70.999 C37.091,70.999 37.091,73.999 40.091,73.999 L51.332,73.999 C51.332,73.999 54.332,73.999 54.332,70.999 L54.332,3.957 C54.332,3.957 54.332,0.957 51.332,0.957 L40.091,0.957 L40.091,0.957 Z" id="Shape"></path></g></g></svg>
			</div>
		</div>
		<atavist-image key="the_image" alt="" use_as_background="false" real_size></atavist-image>
	</div>
	<p is="atavist-caption" key="the_caption"></p>
</div></template></dom-module>
<dom-module id="cover-text-simple"><template><div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background">
	<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
		<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
	</h1>
	<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
		<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
	</h2>
	<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
		<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
	</div>

</div>	
</template></dom-module>
</head>        <body class="template-setting-paragraph-spacing-Indents template-setting-pagination-Scroll template-setting-navigation-option-custom-navigation-5bfdd8fc9f0ef template-setting-pop-up-style-Overlay template-setting-drop-caps-No_Drop  not-homesite" data-route_type="story" >  	  	  	  	  	  		  		<div class="notification-overlay" data-content_type>
  			<div class="notification-background"></div>
  			<div class="notification-box">
  				<div class="notification-close-button"><span>×</span></div>
  				<div class="notification-box-inside-wrapper">
  					<div class="notification-box-message">
  						<div class="notification-box-content" data-content_type="paywall-exhausted">
  							You’ve read the 0 free articles available to you.  	
  							<h2>Subscribe now to keep reading.</h2>
  	
  							You've exhausted the 0 articles available. If you'd like to keep reading, click below.  	
 
  	
  						</div>
  	
  					</div>
  				</div>
  			</div>
  		</div>
  			<div class="bottom-notification">
  				You’ve read <strong><span class='paywall-meter-count-up'></span> of 0</strong> articles available for free.  			</div>
  	
    	<div class="story-wrapper" is='story-controller' nav='custom-navigation-5bfdd8fc9f0ef'>  		<div class='nav-wrapper custom-navigation-5bfdd8fc9f0ef' is="custom-navigation-5bfdd8fc9f0ef" related_story_1='2754619' related_story_2='2766288' related_story_3='2766661' hide_end_mark='0' title_display_mode='logo' pagination='Scroll' organization="{&quot;profile_image&quot;:&quot;favicon196-1437196149-59.png&quot;,&quot;name&quot;:&quot;The California Sunday Magazine&quot;,&quot;base_path&quot;:&quot;\/data\/files\/organization\/24442\/image\/raw\/&quot;,&quot;is_publication&quot;:true,&quot;suppress_creatavist_footer&quot;:&quot;1&quot;,&quot;profile_description&quot;:&quot;Stories from California, the West, Asia, and Latin America.&quot;,&quot;url&quot;:&quot;http:\/\/story.californiasunday.com&quot;}" >    			<article is="pagination-Scroll">    				  				  				  					  						<section class="atavist-section story-cover story-data-container" id="story-cover" data-story="{&quot;title&quot;:&quot;Living on Foot&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;The California Sunday Magazine&quot;,&quot;byline_picker&quot;:&quot;{\&quot;authors\&quot;:[{\&quot;id\&quot;:\&quot;custom\&quot;,\&quot;profile_name\&quot;:\&quot;Photographs by Daniel Leivick\&quot;,\&quot;has_avatar\&quot;:false,\&quot;is_atavist\&quot;:false,\&quot;url\&quot;:null,\&quot;type\&quot;:\&quot;custom\&quot;}],\&quot;publication\&quot;:{\&quot;id\&quot;:\&quot;publication-24442\&quot;,\&quot;profile_name\&quot;:\&quot;The California Sunday Magazine\&quot;,\&quot;avatar\&quot;:\&quot;https:\/\/atavist.com\/data\/files\/organization\/24442\/image\/derivative\/cropandscale~150x150~favicon196-1437196149-59.png\&quot;,\&quot;is_publication\&quot;:true,\&quot;type\&quot;:\&quot;publication\&quot;,\&quot;is_atavist\&quot;:true,\&quot;url\&quot;:\&quot;http:\/\/story.californiasunday.com\&quot;,\&quot;is_profile\&quot;:false,\&quot;has_avatar\&quot;:true}}&quot;,&quot;title_page&quot;:&quot;1202photof-1542681115-7.jpg&quot;,&quot;description&quot;:&quot;&quot;,&quot;pub_date&quot;:&quot;1543035600&quot;}"><custom-cover-5bef84db22851 class="custom-cover-5bef84db22851 atavist-shared csm-cover atavist-cover atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="cover?block_name=custom-cover-5bef84db22851" block_type="custom-cover-5bef84db22851" gradient-color="g00" cover-layout="simple" max-width="42" background_image_wide="{&quot;filename&quot;:&quot;1202photof-1542681115-7.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:48,&quot;y&quot;:51},&quot;progress&quot;:0,&quot;width&quot;:4000}" image_caption="" the_title="Living on Foot" the_subtitle="" the_byline="The California Sunday Magazine" other_credit_1="Text by Shawnté Salabert" other_credit_2="Audio edited by Erika Lantz" other_credit_3="" the_pubdate="1543035600" data-cloudfront="true" the_pubdate_formatted="November 24, 2018"><div class="story-cover" id="story-cover" style-scope="custom-cover-5bef84db22851" data-cover-layout="simple">
  							<template is="dom-if" restamp="true" style-scope="custom-cover-5bef84db22851"></template>
  						    <div class="cover-text atavist-cover-column-width-and-alignment" style-scope="custom-cover-5bef84db22851" style="max-width: 42rem">
  							  <div class="cover-date" style-scope="custom-cover-5bef84db22851">
  						        <atavist-story-data key="the_pubdate" data_key="pub_date" class="hidden-data atavist-story-data atavist-shared atavist-subcomponent" style-scope="custom-cover-5bef84db22851" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">1543035600</atavist-story-data>
  						        <atavist-story-data key="the_pubdate_formatted" style-scope="custom-cover-5bef84db22851" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  						      </div> 
  						      <h1 class="cover-title atavist-cover-h1" style-scope="custom-cover-5bef84db22851">
  						        <atavist-story-data class="gradient atavist-story-data atavist-shared atavist-subcomponent" key="the_title" data_key="title" placeholder="Write a title…" style-scope="custom-cover-5bef84db22851" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true" data-gradient-variation="g00">Living on Foot</atavist-story-data>
  						      </h1>
  						      <h2 class="cover-subtitle atavist-cover-h2" style-scope="custom-cover-5bef84db22851">
  						        <atavist-story-data key="the_subtitle" data_key="description" placeholder="Write a subtitle…" style-scope="custom-cover-5bef84db22851" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  						      </h2>  
  						      <div class="cover-byline atavist-cover-byline" style-scope="custom-cover-5bef84db22851">
  						        <atavist-story-data key="the_byline" data_key="byline" hide_if_empty="" style-scope="custom-cover-5bef84db22851" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="false" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">The California Sunday Magazine</atavist-story-data>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-5bef84db22851">
  						        <p is="atavist-caption" key="other_credit_1" placeholder="Write additional credit…" style-scope="custom-cover-5bef84db22851" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true">Text by Shawnté Salabert</p>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-5bef84db22851">
  						        <p is="atavist-caption" key="other_credit_2" placeholder="Write additional credit…" style-scope="custom-cover-5bef84db22851" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true">Audio edited by Erika Lantz</p>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-5bef84db22851">
  						        <p is="atavist-caption" key="other_credit_3" placeholder="Write additional credit…" style-scope="custom-cover-5bef84db22851" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true"></p>
  						      </div> 
  						    </div>
  						  </div></custom-cover-5bef84db22851></section>  				  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-4507321 chapter-type-text " id="chapter-4507321" data-chapter_type="0" data-chapter_id="4507321" data-chapter_url="https://californiasunday.atavist.com/living-on-foot#chapter-4507321" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5bf41b30c14e3 class="custom-block-5bf41b30c14e3 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~1202photof-1543119707-11.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~1202photof-1543119707-11.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~1202photof-1543119707-11.jpg" contenteditable="false" atavist-block="true" block_id="2750485" block_type="custom-block-5bf41b30c14e3" the_image="{&quot;filename&quot;:&quot;1202photof-1543119707-11.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:4000,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/1202photof-1543119707-11.jpg&quot;,&quot;temp_path&quot;:null}" the_audio="{&quot;filename&quot;:&quot;11printawa-1543119717-96.mp3&quot;,&quot;progress&quot;:0}" the_caption="Jeff Garmire (bottom right) at Ghost Ranch in Abiquiú, New Mexico. “In doing about 15,000 miles of hiking prior to this, I’d say I’m getting out of it exactly what I hoped — the ability to slow down life.”" data-alignment="full"></custom-block-5bf41b30c14e3>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-4507395 chapter-type-text " id="chapter-4507395" data-chapter_type="0" data-chapter_id="4507395" data-chapter_url="https://californiasunday.atavist.com/living-on-foot#chapter-4507395" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="equip-bold">Living on Foot</p> <p class="equip-medium">Photographs by Daniel Leivick</p> <p class="equip-medium">Text by Shawnté Salabert</p> <p class="equip-medium">Audio edited by Erika Lantz</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-4495452 chapter-type-text " id="chapter-4495452" data-chapter_type="0" data-chapter_id="4495452" data-chapter_url="https://californiasunday.atavist.com/living-on-foot#chapter-4495452" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p>Jeff Garmire began his very long hike without a trail. He stood for a moment on the California side of the Colorado River, admiring one of the only water sources he’d encounter in the coming week, then began walking into the trackless Sonoran Desert with Arizona at his back. With enough luck, he’d end up there more than half a year — and 7,000 miles — later. The 28-year-old — known as “Legend” in hiking circles — set off this spring to attempt the Great Western Loop, an ambitious backpacking route that links together the Pacific Crest Trail (PCT), Pacific Northwest Trail, Continental Divide Trail (CDT), Grand Enchantment Trail, Arizona Trail, and nearly 700 choose-your-own-adventure miles across the Sonoran and Mojave deserts. As of now, at least, the only documented completion of the route is by its originator, trekker and ultrarunner Andrew Skurka. Like Skurka, Garmire is an avid thru-hiker, a breed of outdoor enthusiast who spends weeks, even months, backpacking long trails end to end. Before his current journey, Garmire had notched more than 15,000 miles, many of them while pursuing the Calendar Triple Crown, a feat that requires hiking the PCT, CDT, and Appalachian Trail — a combined 7,940 miles — within a single year. Only five other people have done it. Garmire stretches each day to its limits, typically covering between 30 and 40 miles, often sneaking in short naps and hiking well into the evening. He keeps his pack impressively light, around 10 pounds without food or water, stopping in small towns along the route to resupply necessities roughly every hundred miles. Despite dealing with rain and snow, pushing through illness and injury, climbing massive alpine peaks and descending into sweltering desert valleys, and, once, steeling himself during a grizzly charge, Garmire keeps walking.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-4507296 chapter-type-text " id="chapter-4507296" data-chapter_type="0" data-chapter_id="4507296" data-chapter_url="https://californiasunday.atavist.com/living-on-foot#chapter-4507296" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5bf41b30c14e3 the_caption='“You meet people from every walk of life in hiking, and everyone only has what they can carry, so it’s kind of the great equalizer. There’s just so little differentiating humans or people out here.”' the_audio='{"filename":"extrawebaw-1543112623-52.mp3","progress":0}' the_image='{"filename":"1202photof-1543112537-24.jpg","focal_point":{"x":50,"y":50},"progress":0,"width":4000,"path":"/data/files/organization/24442/image/raw/1202photof-1543112537-24.jpg","temp_path":null}' block_type='custom-block-5bf41b30c14e3' block_id='2750240' atavist-block='true' contenteditable='false' data-assets='https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~1202photof-1543112537-24.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~1202photof-1543112537-24.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~1202photof-1543112537-24.jpg' class='custom-block-5bf41b30c14e3 atavist-shared atavist-block atavist-block-align-center'></custom-block-5bf41b30c14e3>  <custom-block-5bf41b30c14e3 data-alignment='full' the_caption='“For 48 hours, I hiked between 9,000 and almost 12,000 feet with snow blowing everywhere. The high was in the 20s. My beard had ice in it. My tent had ice on it every single morning. After 48 hours, I dropped down to about 7,000 feet into some of the canyons of Ghost Ranch [pictured], and the snow was gone.”' the_audio='{"filename":"extrawebaw-1543112729-98.mp3","progress":0}' the_image='{"filename":"1202photof-1543112653-23.jpg","focal_point":{"x":50,"y":50},"progress":0,"width":4000,"path":"/data/files/organization/24442/image/raw/1202photof-1543112653-23.jpg","temp_path":null}' block_type='custom-block-5bf41b30c14e3' block_id='2750242' atavist-block='true' contenteditable='false' data-assets='https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~1202photof-1543112653-23.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~1202photof-1543112653-23.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~1202photof-1543112653-23.jpg' class='custom-block-5bf41b30c14e3 atavist-shared atavist-block atavist-block-align-full'></custom-block-5bf41b30c14e3>  <custom-block-5bf41b30c14e3 the_caption='“Before the hike even starts, you’re sacrificing by saving money and spending time preparing. After the hike, you kind of sacrifice a mindset, because you won’t ever get back to where you were before you spent months on end in the woods.”' the_audio='{"filename":"12printawa-1543113031-37.mp3","progress":0}' the_image='{"filename":"1202photof-1543112990-0.jpg","focal_point":{"x":50,"y":50},"progress":0,"width":2246,"path":"/data/files/organization/24442/image/raw/1202photof-1543112990-0.jpg","temp_path":null}' block_type='custom-block-5bf41b30c14e3' block_id='2750245' atavist-block='true' contenteditable='false' data-assets='https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~1202photof-1543112990-0.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~1202photof-1543112990-0.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~1202photof-1543112990-0.jpg' class='custom-block-5bf41b30c14e3 atavist-shared atavist-block atavist-block-align-center'></custom-block-5bf41b30c14e3>  <custom-block-5bf41b30c14e3 style='transform: initial; position: relative; top: initial; left: initial;' the_audio='{"filename":"extrawebaw-1543364726-45.mp3","progress":0}' data-alignment='full' the_caption='<p>“When I’m hiking, I’m experiencing the ability to spend each day however I want. If there’s a mountain ten miles off trail that I want to go climb, I can go climb it.”</p>' the_image='{"filename":"1202photof-1543113063-39.jpg","focal_point":{"x":50,"y":50},"progress":0,"width":4000,"path":"/data/files/organization/24442/image/raw/1202photof-1543113063-39.jpg","temp_path":null}' block_type='custom-block-5bf41b30c14e3' block_id='2750246' atavist-block='true' contenteditable='false' data-assets='https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~1202photof-1543113063-39.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~1202photof-1543113063-39.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~1202photof-1543113063-39.jpg' class='custom-block-5bf41b30c14e3 atavist-shared atavist-block atavist-block-align-full'></custom-block-5bf41b30c14e3> <custom-block-5bf41b30c14e3 style='transform: initial; position: relative; top: initial; left: initial;' _playing='' data-alignment='full' the_caption='<p>“The only things that I really miss from the other life are probably good beer, different kinds of food, and maybe, like, a real bathroom. I really don’t miss too much, which is probably why in the past two years, I’ve spent more nights backpacking and camping than I have in a house.” </p>' the_audio='{"filename":"extrawebaw-1543364742-68.mp3","progress":0}' the_image='{"filename":"1202photof-1543113097-9.jpg","focal_point":{"x":50,"y":50},"progress":0,"width":3148,"path":"/data/files/organization/24442/image/raw/1202photof-1543113097-9.jpg","temp_path":null}' block_type='custom-block-5bf41b30c14e3' block_id='2750247' atavist-block='true' contenteditable='false' data-assets='https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~1202photof-1543113097-9.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~1202photof-1543113097-9.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~1202photof-1543113097-9.jpg' class='custom-block-5bf41b30c14e3 atavist-shared atavist-block atavist-block-align-full'></custom-block-5bf41b30c14e3> 
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  									  							
  							</section>  					  				    			</article>    			  				  						    			<div is="nav-story-title" class="nav-story-title"><a href="https://californiasunday.atavist.com/living-on-foot#chapter-cover">Living on Foot</a></div>  			<ol is='nav-chapter-list' class="nav-chapter-list">	  				  					<li><a href="https://story.californiasunday.com/living-on-foot#chapter-4507321">Section 3</a></li>  				  					<li><a href="https://story.californiasunday.com/living-on-foot#chapter-4507395">Section 4</a></li>  				  					<li><a href="https://story.californiasunday.com/living-on-foot#chapter-4495452">Section 1</a></li>  				  					<li><a href="https://story.californiasunday.com/living-on-foot#chapter-4507296">Section 2</a></li>  				  			</ol>    			<story-icons class='story-icons'>  					<a class="white-label-logo-link" href="https://www.californiasunday.com/" target="_self"><img class="white-label-logo" src="/data/files/organization/24442/image/derivative/cropandscale~64x64~logohorizon-1436379005-32.svg" /></a>

  				  							<a class="template-icon facebook-share-link " href="http://www.facebook.com/share.php?s=100&amp;p[url]=https://clsndy.co/hiker&amp;p[title]=Living+on+Foot&amp;p[images][0]=http://story.californiasunday.com/data/files/organization/24442/image/share_image/public/1202photof-1543465808-75.jpg&amp;u=https://clsndy.co/hiker" target="_blank">
		<svg width="25px" height="25px" viewBox="0 0 17 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
		    <g id="facebook-logo-svg" sketch:type="MSPage">
		        <g sketch:type="MSLayerGroup" transform="translate(1.000000, 1.000000)">
		            <g id="Layer_3" sketch:type="MSShapeGroup">
		                <path d="M9.97434501,32 L3.32300153,32 L3.32300153,15.998751 L0,15.998751 L0,10.4844168 L3.32300153,10.4844168 L3.32300153,7.17363049 C3.32300153,2.67504537 5.1993759,0 10.5303776,0 L14.9685857,0 L14.9685857,5.51495872 L12.1943915,5.51495872 C10.1191648,5.51495872 9.98188444,6.28559162 9.98188444,7.72381491 L9.97434501,10.4837923 L15,10.4837923 L14.4119249,15.9981265 L9.97434501,15.9981265 L9.97434501,32 L9.97434501,32 Z"></path>
		            </g>
		        </g>
		    </g>
		</svg>	</a>
  				<a class="template-icon twitter-share-link " href="http://twitter.com/share?url=https://clsndy.co/hiker&amp;text=%E2%80%9CAfter%20the%20hike%2C%20you%20kind%20of%20sacrifice%20a%20mindset%2C%20because%20you%20won%E2%80%99t%20ever%20get%20back%20to%20where%20you%20were%20before%20you%20spent%20months%20on%20end%20in%20the%20woods.%E2%80%9D" target="_blank">
	<svg width="25px" height="25px" viewBox="0 0 32 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	    <g id="twitter-logo-svg" sketch:type="MSPage">
	        <path d="M6.8468546,14.7778595 C7.13946884,14.8327653 7.44091602,14.8614382 7.74883743,14.8614382 C8.2909681,14.8614382 8.81303016,14.7725592 9.30214818,14.6081195 C6.90444045,14.2162782 5.07109641,12.0688801 5.07109641,9.47855443 C5.07109641,9.43838048 5.07153739,9.39831307 5.07241463,9.35835709 C5.78236361,9.7753633 6.60022535,10.0185403 7.47190902,10.031937 C6.03182993,9.11895802 5.07109641,7.47592616 5.07109641,5.60078546 C5.07109641,4.62721468 5.33007883,3.71621287 5.78066907,2.93747181 C8.33384413,6.09612415 12.0795876,8.1878691 16.3018208,8.47200394 C16.2244714,8.10468695 16.1837217,7.72323211 16.1837217,7.33193232 C16.1837217,4.38718727 18.4915376,2 21.3383731,2 C22.8256703,2 24.1658463,2.65156426 25.1066785,3.69379565 C26.274058,3.50197432 27.3590439,3.05429504 28.3062418,2.4080574 C27.9568348,3.6419808 27.1616641,4.67891429 26.1133073,5.31965762 C27.1395036,5.22094012 28.1090422,4.93263316 29,4.49988345 C28.3617362,5.58037564 27.5043698,6.50729073 26.4917998,7.21453212 C26.4926149,7.25356366 26.4930246,7.29269851 26.4930246,7.33193232 C26.4930246,7.43596944 26.4908563,7.83926449 26.4908563,7.93902234 C26.4908563,16.256971 19.9720256,23 11.9306395,23 C9.00545271,23 6.28173966,22.1077215 4,20.5719356 C4.40556308,20.6206158 4.8180998,20.6456403 5.23628697,20.6456403 C7.65860758,20.6456403 9.89134296,19.8060132 11.6773301,18.3927665 C9.39066593,18.3929778 7.49265825,16.8744086 6.8468546,14.7778595 Z" sketch:type="MSShapeGroup"></path>
	    </g>
	</svg></a>
  				  				  			</story-icons>    			    		</div><!-- navver -->  	</div><!-- .story-wrapper -->    </body>  <script type='text/javascript'>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</script>
<script type="text/javascript" src="https://story.californiasunday.com/view/californiasunday/living-on-foot/script.js?bump&1543483046"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(
	  ['_setAccount', 'UA-54231129-2'],
	  ['_trackPageview'],
	  ['b._setAccount', 'UA-40296216-5'],
	  ['b._setCustomVar', 3, 'org_identifier', 'atavist-24442-fb457522bbde', 3],
	  ['b._setCustomVar', 4, 'story_identifier', 'atavist-24442-2754635-fb457522bbde', 3],
	  ['b._trackPageview']
	);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var _sf_async_config = { uid: d726d52c8f82ebcdf3afd6dcba567cc0, domain: 'story.californiasunday.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script></html>  