<!DOCTYPE html>  <html lang="en" dir="ltr" class="web theme-55ba85765320c suppress-creatavist-footer">  <head><!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><html class="no-js"><![endif]-->
<!-- Begin Template: vanilla -->
<title>What Happened in Room 10? — The California Sunday Magazine</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name='viewport' content='width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1'/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="Description" content="The Life Care Center of Kirkland, Washington, was the first COVID hot spot in the U.S. Forty-six people died at the nursing home, exposing how ill-prepared we were for the pandemic — and how we take care of our elderly. This is their story."/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Inside the first COVID hot spot in America"/>
<meta property="og:description" content="Why nursing homes were so ill-prepared for the pandemic."/>
<meta property="og:url" content="https://story.californiasunday.com/covid-life-care-center-kirkland-washington"/>
<meta property="og:site_name" content="The California Sunday Magazine"/>
<meta property="fb:app_id" content="818399188279985" />
<meta property="fb:pages" content="605890289476943" />
<meta property="article:publisher" content="https://www.facebook.com/californiasunday/" />
<meta property="article:published_time" content="2020-08-14T05:57:00-0400"/>
<meta property="article:modified_time" content="2020-08-21T07:08:25-0400"/>
<meta property="og:updated_time" content="1598008105"/>
<meta property="og:image" content="https://story.californiasunday.com/data/files/organization/24442/image/derivative/scale~1200x1200~csmnursingh-1597998267-71.jpg"/>
<meta name="twitter:image" content="https://story.californiasunday.com/data/files/organization/24442/image/derivative/scale~1200x1200~csmnursingh-1597998267-71.jpg?1598008105" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CalSunday" />
<meta name="twitter:title" content="Inside the first COVID hot spot in America" />
<meta name="twitter:description" content="Why nursing homes were so ill-prepared for the pandemic." />
<link rel="canonical" href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington" />
<link href="https://story.californiasunday.com/view/californiasunday/covid-life-care-center-kirkland-washington/style.css?bump&1598049759" rel="stylesheet" type="text/css">
<link href="/data/files/organization/24442/image/raw/favicon196-1437196162-73.png" rel="shortcut icon" />
<dom-module id='custom-navigation-56745998c0644'>
<template>
<div class="site-nav">
	<a href="http://californiasunday.com/" class="logo">The California Sunday Magazine</a>
</div>

<content select="article"></content>

<div class="story-endcap">
	<div class="buttons">
		<a class="facebook-share-link" href="#">Share</a>
		<a class="twitter-share-link" href="#">Tweet</a>
	</div>
</div>

<div class="related-stories" hidden$="{{hide_related_stories}}">
	<h3>More Stories <span class="truncate-text">from California Sunday</span></h3>
	<div class="stories-container"></div>
	<template>
	  <div class="cover-tcsm">
	   <a href="#">
		  <img src="" />
		  <h4><span class="gradient"></span><h4>
		  <h5></h5>
		  <p class="byline"></p>
		  <p class="credit-1"></p>
		  <p class="credit-2"></p>
		  <p class="credit-3"></p>
		</a>
	  </div>
	</template>
</div>

<div class="story-actions">
	<div class="buttons">
		<a class="home-link" href="https://californiasunday.com/">Home</a>
		<a class="facebook-share-link" href="#">Share</a>
		<a class="twitter-share-link" href="#">Tweet</a>
	</div>
</div>
</template>
</dom-module>

<dom-module id="atavist-image">
<template>
	<img alt="{{title}}" title="{{title}}" draggable="false">
	<div class="uploader-input uploader-progress progress" style="display:none;">
		<div class="progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>

<dom-module id="atavist-audio">
<template>
	<div class="player-chrome">
		<div class="play-pause-control">
			<div class="duration-indicator">
				<span class="progress-display"></span>
			</div>

			<div class="play-pause-button">
				<div class="play-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17.5 17.5 65 65" enable-background="new 17.5 17.5 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="50" cy="50" r="27.5"/>
						<polygon stroke-miterlimit="10" points="45.087,40.863 60.912,50 45.087,59.137 "/>
					</svg>
				</div>
				<div class="pause-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65 65" enable-background="new 0 0 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="32.5" cy="32.5" r="27.5"/>
						<g>
							<rect x="27.515" y="23.363" width="1" height="18.273"/>
							<rect x="36.118" y="23.363" width="1" height="18.273"/>
						</g>
					</svg>
				</div>
			</div>
			<div class="duration-indicator">
				<span class="remaining-display"></span>
			</div>
		</div>
		<div class="scrubber-bar">
			<div class="scrubber-progress"></div>
		</div>
		<div class="uploader-input uploader-progress progress" style="display:none;">
			<div class="progress-bar" role="progressbar" style="width:0%;"></div>
		</div>
	</div>
	<audio></audio>
</template>
</dom-module>

<dom-module id="atavist-video">
<template>
	<video></video>
	<div class="uploader-input uploader-progress progress regular-progress" style="display:none;">
		<div class="progress-bar regular-progress-bar" role="progressbar" style="width:0%;"></div>
		<div class="progress-bar video-progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>



<dom-module id="atavist-video-embed">
<template>
	<iframe></iframe>
</template>
</dom-module>



<dom-module id="atavist-multi-video">
<template>
</template>
</dom-module>




<dom-module id="atavist-background-image-with-shim">
<template>
	<atavist-image use_as_background="true"></atavist-image>
	<div class="atavist-background-image-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-background-video-with-shim">
<template>
	<atavist-video loop muted></atavist-video>
	<div class="atavist-background-video-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-dfp">
<template>
	<div class="atavist-dfp-wrapper"></div>
</template>
</dom-module>

<dom-module id="atavist-logo">
<template>
	<div class="paperclip-logo">
	<div class="paperclip-logo-static-background"></div>	
	<svg viewBox="1 0 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <g fill="currentColor">
	        <path d="M23.7269687,20.9285955 C23.7130074,20.8897493 22.13937,16.7967794 19.9580838,11.2403697 L18.1504285,12.0420126 C20.3310499,17.5963035 21.9046873,21.6871545 21.9179838,21.7245881 C22.3946623,23.0340559 22.2417528,23.8484121 21.445959,24.2015588 C20.6109406,24.5716565 19.9966436,24.1055029 19.4568069,22.8165176 C19.433538,22.7614267 14.4333999,9.950678 14.410131,9.892762 C13.9873032,8.8149583 13.7459723,7.8480428 14.108966,6.348582 C14.2758367,5.8329879 14.4340647,5.3463517 14.5344531,5.036289 C14.5663646,4.9557715 14.5876389,4.8851422 14.6215449,4.8017996 L14.6109078,4.8025059 C14.628858,4.7460024 14.6421545,4.7043311 14.6421545,4.7043311 C15.2850389,2.698458 14.6687474,1.07398331 12.6855787,0.28929141 C10.7502772,-0.47633058 9.1367504,0.30412357 8.3795163,2.3177659 C8.358242,2.3756819 1.2951562,21.172973 1.2752115,21.2301827 C0.59842112,23.2000348 1.1482302,24.8287473 3.165305,25.6847748 C5.0514095,26.4842989 6.6110856,25.7257398 7.3962423,23.8307548 C7.4115332,23.792615 9.5103812,18.2566877 11.6112238,12.6663759 L9.7922664,11.8943973 C7.6914239,17.4840028 5.5939055,23.0178112 5.5792794,23.0545384 C5.0573929,24.3442301 4.4111844,24.8125025 3.6107368,24.4727754 C2.7703998,24.1168036 2.6387647,23.3271676 3.1021467,22.0049865 C3.1220914,21.9477768 10.1851772,3.151192 10.2071164,3.0925697 C10.73964,1.67503894 11.4131063,1.15520704 12.2561026,1.4885775 C12.9634749,1.76826967 13.2360526,2.6377168 12.8052469,3.981793 C12.7979339,4.0051007 12.6662988,4.4684291 12.4980984,5.0603029 C12.0932209,6.1684772 11.934328,7.184127 11.9489541,7.8741756 C11.9655747,8.6595738 12.3152719,10.0650976 12.469511,10.4062372 C12.5014225,10.4761603 17.6099269,23.5468249 17.6411737,23.6209857 C18.4555825,25.5315092 19.9208537,26.2865368 21.9252968,25.3980197 C23.8000993,24.5674188 24.4143963,22.8659581 23.7269687,20.9285955 L23.7269687,20.9285955 Z"></path>
	    </g>
	</svg>	
</div>
</template>
</dom-module>

<dom-module id="atavist-promo-frame">
<template>
	<div class="paperclip-logo-background-wrapper">
		<div class="paperclip-logo-background do-not-animate"></div>
	</div>
	<div class="iframe-wrapper">
		<iframe scrolling="no" frameborder="no"></iframe>
		<div class="touch-close"></div>
	</div>	
</template>
</dom-module>

<dom-module id="atavist-footer">
<template>
	<a href="https://atavist.com/signup" class="atavist-footer-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right">
		<div class="text">
			<svg viewBox="0 0 43 43" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <g fill="currentColor" fill-rule="evenodd">
			        <path d="M21.5,43 C33.3741221,43 43,33.3741221 43,21.5 C43,9.62587788 33.3741221,0 21.5,0 C9.62587788,0 0,9.62587788 0,21.5 C0,33.3741221 9.62587788,43 21.5,43 Z M32.7269687,28.9285955 C32.7130074,28.8897493 31.13937,24.7967794 28.9580838,19.2403697 L27.1504285,20.0420126 C29.3310499,25.5963035 30.9046873,29.6871545 30.9179838,29.7245881 C31.3946623,31.0340559 31.2417528,31.8484121 30.445959,32.2015588 C29.6109406,32.5716565 28.9966436,32.1055029 28.4568069,30.8165176 C28.433538,30.7614267 23.4333999,17.950678 23.410131,17.892762 C22.9873032,16.8149583 22.7459723,15.8480428 23.108966,14.348582 C23.2758367,13.8329879 23.4340647,13.3463517 23.5344531,13.036289 C23.5663646,12.9557715 23.5876389,12.8851422 23.6215449,12.8017996 L23.6109078,12.8025059 C23.628858,12.7460024 23.6421545,12.7043311 23.6421545,12.7043311 C24.2850389,10.698458 23.6687474,9.07398331 21.6855787,8.28929141 C19.7502772,7.52366942 18.1367504,8.30412357 17.3795163,10.3177659 C17.358242,10.3756819 10.2951562,29.172973 10.2752115,29.2301827 C9.59842112,31.2000348 10.1482302,32.8287473 12.165305,33.6847748 C14.0514095,34.4842989 15.6110856,33.7257398 16.3962423,31.8307548 C16.4115332,31.792615 18.5103812,26.2566877 20.6112238,20.6663759 L18.7922664,19.8943973 C16.6914239,25.4840028 14.5939055,31.0178112 14.5792794,31.0545384 C14.0573929,32.3442301 13.4111844,32.8125025 12.6107368,32.4727754 C11.7703998,32.1168036 11.6387647,31.3271676 12.1021467,30.0049865 C12.1220914,29.9477768 19.1851772,11.151192 19.2071164,11.0925697 C19.73964,9.67503894 20.4131063,9.15520704 21.2561026,9.4885775 C21.9634749,9.76826967 22.2360526,10.6377168 21.8052469,11.981793 C21.7979339,12.0051007 21.6662988,12.4684291 21.4980984,13.0603029 C21.0932209,14.1684772 20.934328,15.184127 20.9489541,15.8741756 C20.9655747,16.6595738 21.3152719,18.0650976 21.469511,18.4062372 C21.5014225,18.4761603 26.6099269,31.5468249 26.6411737,31.6209857 C27.4555825,33.5315092 28.9208537,34.2865368 30.9252968,33.3980197 C32.8000993,32.5674188 33.4143963,30.8659581 32.7269687,28.9285955 Z"></path>
			    </g>
			</svg>
			<span>Made with Atavist. <span class="cta-text">Make your own.</span></span>
		</div>	
	</a>
</template>
</dom-module>

<dom-module id="atavist-story-data-byline">
<template>
	<div class="atavist-byline-wrapper" data-type$="{{_author.type}}">
		<template is="dom-if" if="{{authors}}">
			<template is="dom-if" if="{{stringToBool(_author.is_atavist)}}">

				<template is="dom-if" if="{{_author.has_avatar}}">
					<a target="_self" href$="{{_authorURL(_author)}}">
						<div class="atavist-byline-image" data-is-publication$="{{_author.is_publication}}" style$="{{toBgImage(_author.avatar)}}"></div>
					</a>
				</template>

				<div class="byline-and-publication">
					<a class="byline-link" target="_self" href$="{{_authorURL(_author)}}">
						<span class="atavist-byline-name">{{_author.profile_name}}</span>
					</a>	

					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>				

			</template>
			<template is="dom-if" if="{{!stringToBool(_author.is_atavist)}}">
				<div class="byline-and-publication hello">
					<span class="atavist-byline-name">{{_author.profile_name}}</span>
					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>

			</template>
		</template>
	</div>

</template>
</dom-module>

<dom-module id="atavist-menu">
<template>
	<ul class="atavist-menu-wrapper">
		<template is="dom-repeat" items="{{items}}">
		<li data-type$="{{item.menu_item.type}}" data-submenu$="{{_needs_submenu(item)}}">
			<a href$="{{_urlForMenuItem(item.menu_item)}}" target="_self">{{_labelForMenuItem(item.menu_item)}}</a>
			<template is="dom-if" if="{{_needs_submenu(item)}}}">
			<ul class="atavist-top-nav-container">
				<template is="dom-repeat" items="{{_submenu(item)}}" as="submenu_item">
				<li>
					<a href$="{{_urlForMenuItem(submenu_item)}}" target="_self">{{_labelForMenuItem(submenu_item)}}</a>
				</li>
				</template>
			</ul>
			</template>
		</li>
		</template>
	</ul>
</template>
</dom-module>

<dom-module id="atavist-search">
<template>
	<div class="search-icon">
		<svg>
		    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		        <g transform="translate(1.000000, 1.000000)" stroke="#000000">
		            <g>
		                <g transform="translate(7.000000, 7.500000) scale(-1, 1) translate(-7.000000, -7.500000) ">
		                    <g>
		                        <g>
		                            <g>
		                                <path d="M0,15 L3,12" stroke-width="3"></path>
		                                <path d="M8,12 C11.3137085,12 14,9.3137085 14,6 C14,2.6862915 11.3137085,0 8,0 C4.6862915,0 2,2.6862915 2,6 C2,9.3137085 4.6862915,12 8,12 L8,12 Z" stroke-width="2"></path>
		                            </g>
		                        </g>
		                    </g>
		                </g>
		            </g>
		        </g>
		    </g>
		</svg>
	</div>
</template>
</dom-module>
<base target="_blank">
<dom-module id="custom-cover-564f914a04c15"><template><div class="story-cover" id="story-cover">
	<template is="dom-if" if="{{imageEnabled}}" restamp="true">
      <div class="cover-image-wrapper">
		<div hidden="{{!useBackground}}">
			<atavist-image key="background_image_wide" data_key="title_page" use_as_background="true" class="cover-image image-wide"></atavist-image>
		</div>
		<div hidden="{{useBackground}}">
			<atavist-image key="background_image_wide" data_key="title_page" use_as_background="false" class="cover-image image-wide"></atavist-image>
		</div>
  		<div class="cover-caption">
  			<p class="atavist-caption" is="atavist-caption" key="image_caption" data-editables="bold,italic,link,center" data-disable-toolbar="false" placeholder="Write a caption…"></p>
  		</div>
  	  </div>
    </template>
    <div class="cover-text atavist-cover-column-width-and-alignment">
	  <div class="cover-date">
        <atavist-story-data key="the_pubdate" data_key="pub_date" class="hidden-data"></atavist-story-data>
        <atavist-story-data key="the_pubdate_formatted"></atavist-story-data>
      </div> 
      <h1 class="cover-title atavist-cover-h1">
        <atavist-story-data class="gradient" key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
      </h1>
      <h2 class="cover-subtitle atavist-cover-h2">
        <atavist-story-data key="the_subtitle" data_key="description" placeholder="Write a subtitle…"></atavist-story-data>
      </h2>  
      <div class="cover-byline atavist-cover-byline">
        <atavist-story-data key="the_byline" data_key="byline" hide_if_empty></atavist-story-data>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_1" placeholder="Write additional credit…"></p>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_2" placeholder="Write additional credit…"></p>
      </div>
      <div class="cover-credit atavist-cover-byline">
        <p is="atavist-caption" key="other_credit_3" placeholder="Write additional credit…"></p>
      </div> 
    </div>
  </div></template></dom-module>
<dom-module id="cover-text-simple"><template><div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background">
	<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
		<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
	</h1>
	<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
		<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
	</h2>
	<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
		<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
	</div>

</div>	
</template></dom-module>
<dom-module id="atavist-text-over-background"><template><div class="atavist-text-over-background-wrapper">

	<atavist-multi-background key="background"></atavist-multi-background>
	<p is="atavist-caption" key="the_caption" placeholder="Write something..." max_characters="280"></p>

</div></template></dom-module>
<dom-module id="custom-block-5ee1cabfb2531"><template><div class="atavist-simple-image-wrapper atavist-cover-aligned-block-width-as-max-width">
	<atavist-image key="the_image" alt="" use_as_background="false" class="medium" real_size></atavist-image>
	<atavist-image key="the_image_mobile" alt="" use_as_background="false" class="small" real_size></atavist-image>
	<p is="atavist-caption" key="the_caption"></p>
</div></template></dom-module>
<dom-module id="atavist-pop-up-text"><template><p is="atavist-caption" class="pop-up-text-title" key="the_title" placeholder="Write a title…"></p>
<p is="atavist-caption" key="the_annotation" placeholder="Write an annotation…"></p></template></dom-module>
<dom-module id="custom-block-55c11804c540d"><template><p class="csm-pullquote" is="atavist-caption" key="the_pullquote" placeholder="Write a pullquote…"></p></template></dom-module>
<dom-module id="atavist-simple-image"><template><div class="atavist-simple-image-wrapper atavist-cover-aligned-block-width-as-max-width" data-is_clickable$="{{is_clickable}}">
	<atavist-image key="the_image" alt="" use_as_background="false" real_size title$="{{_alt(the_caption)}}"></atavist-image>
	<p is="atavist-caption" key="the_caption"></p>
</div></template></dom-module>
<dom-module id="custom-block-55bfa49935d3a"><template><atavist-text key="the_text" data-editables="bold,italic,link,center" has_initial_focus></atavist-text></template></dom-module>
</head>        <body class="template-setting-paragraph-spacing-Indents template-setting-pagination-Scroll template-setting-navigation-option-custom-navigation-56745998c0644 template-setting-pop-up-style-Overlay template-setting-drop-caps-No_Drop  not-homesite" data-route_type="story" >  	  	  	  	  	  		  		<div class="notification-overlay" data-content_type>
  			<div class="notification-background"></div>
  			<div class="notification-box">
  				<div class="notification-close-button"><span>×</span></div>
  				<div class="notification-box-inside-wrapper">
  					<div class="notification-box-message">
  						<div class="notification-box-content" data-content_type="paywall-exhausted">
  							You’ve read the 0 free articles available to you.  	
  							<h2>Subscribe now to keep reading.</h2>
  	
  							You've exhausted the 0 articles available. If you'd like to keep reading, click below.  	
 
  	
  						</div>
  	
  					</div>
  				</div>
  			</div>
  		</div>
  			<div class="bottom-notification">
  				You’ve read <strong><span class='paywall-meter-count-up'></span> of 0</strong> articles available for free.  			</div>
  	
    	<div class="story-wrapper" is='story-controller' nav='custom-navigation-56745998c0644'>  		<div class='nav-wrapper custom-navigation-56745998c0644' is="custom-navigation-56745998c0644" related_story_1='845701' related_story_2='990956' related_story_3='3123564' hide_end_mark='0' pagination='Scroll' organization="{&quot;profile_image&quot;:&quot;favicon196-1437196149-59.png&quot;,&quot;name&quot;:&quot;The California Sunday Magazine&quot;,&quot;base_path&quot;:&quot;\/data\/files\/organization\/24442\/image\/raw\/&quot;,&quot;is_publication&quot;:true,&quot;suppress_creatavist_footer&quot;:&quot;1&quot;,&quot;profile_description&quot;:&quot;Stories from California, the West, Asia, and Latin America.&quot;,&quot;url&quot;:&quot;http:\/\/story.californiasunday.com&quot;}" >    			<article is="pagination-Scroll">    				  				  				  					  						<section class="atavist-section story-cover story-data-container" id="story-cover" data-story="{&quot;title&quot;:&quot;What Happened in Room 10?&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;The California Sunday Magazine&quot;,&quot;byline_picker&quot;:&quot;{\&quot;authors\&quot;:[{\&quot;id\&quot;:\&quot;publication-24442\&quot;,\&quot;profile_name\&quot;:\&quot;The California Sunday Magazine\&quot;,\&quot;avatar\&quot;:\&quot;https:\/\/atavist.com\/data\/files\/organization\/24442\/image\/derivative\/cropandscale~150x150~favicon196-1437196149-59.png\&quot;,\&quot;is_publication\&quot;:true,\&quot;type\&quot;:\&quot;publication\&quot;,\&quot;is_atavist\&quot;:true,\&quot;url\&quot;:\&quot;http:\/\/story.californiasunday.com\&quot;,\&quot;is_profile\&quot;:false,\&quot;has_avatar\&quot;:true}]}&quot;,&quot;title_page&quot;:&quot;&quot;,&quot;description&quot;:&quot;The Life Care Center of Kirkland, Washington, was the first COVID hot spot in the U.S. Forty-six people died at the nursing home, exposing how ill-prepared we were for the pandemic \u2014 and how we take care of our elderly. This is their story.&quot;,&quot;pub_date&quot;:&quot;1597399020&quot;}"><custom-cover-564f914a04c15 contenteditable="false" block_id="cover?block_name=custom-cover-564f914a04c15" block_type="custom-cover-564f914a04c15" class="custom-cover-564f914a04c15 atavist-shared csm-cover atavist-cover atavist-block-align-center" data-assets="" atavist-block="true" gradient-color="g05" cover-layout="inset-small" max-width="42" image_caption="" the_title="What Happened in Room 10?" the_subtitle="The Life Care Center of Kirkland, Washington, was the first COVID hot spot in the U.S. Forty-six people died at the nursing home, exposing how ill-prepared we were for the pandemic &mdash; and how we take care of our elderly. This is their story." the_byline="The California Sunday Magazine" other_credit_1="" other_credit_2="" other_credit_3="" the_pubdate="1597399020" image-enabled="" data-cloudfront="true"><div class="story-cover" id="story-cover" style-scope="custom-cover-564f914a04c15" data-cover-layout="inset-small">
  							
  						      <div class="cover-image-wrapper" style-scope="custom-cover-564f914a04c15">
  								<div style-scope="custom-cover-564f914a04c15" hidden="">
  									<atavist-image key="background_image_wide" data_key="title_page" use_as_background="true" class="cover-image image-wide atavist-image atavist-shared atavist-subcomponent has-uploader" style-scope="custom-cover-564f914a04c15" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" sizes="100vw" path="/static/bower_components/atavist-simple-image/sample.jpg" style="background-image: url(&quot;https://atavist.com/static/bower_components/atavist-simple-image/sample.jpg&quot;); background-position: 50% 50%;"><div class="image-block-placeholder"><svg width="100%" height="100%" viewBox="0.65 0.5 68.75 65" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="none"><g fill="none" fill-rule="evenodd" stroke-width="3"><g stroke="rgba(0,0,0,1)"><path d="M1 1h68v64H1z" vector-effect="non-scaling-stroke" stroke-width="0"></path><path d="M1.415 1.525l67.17 62.95M68.585 1.525l-67.17 62.95" stroke-linecap="square" vector-effect="non-scaling-stroke"></path></g></g></svg></div>
  							
  							
  						</atavist-image>
  								</div>
  								<div style-scope="custom-cover-564f914a04c15">
  									<atavist-image key="background_image_wide" data_key="title_page" use_as_background="false" class="cover-image image-wide atavist-image atavist-shared atavist-subcomponent has-uploader" style-scope="custom-cover-564f914a04c15" focal_point="{&quot;x&quot;:50,&quot;y&quot;:50}" sizes="100vw" path="/static/bower_components/atavist-simple-image/sample.jpg" style="background-position: 50% 50%;"><div class="image-block-placeholder"><svg width="100%" height="100%" viewBox="0.65 0.5 68.75 65" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="none"><g fill="none" fill-rule="evenodd" stroke-width="3"><g stroke="rgba(0,0,0,1)"><path d="M1 1h68v64H1z" vector-effect="non-scaling-stroke" stroke-width="0"></path><path d="M1.415 1.525l67.17 62.95M68.585 1.525l-67.17 62.95" stroke-linecap="square" vector-effect="non-scaling-stroke"></path></g></g></svg></div>
  							<img draggable="false" style-scope="atavist-image" sizes="100vw" src="/static/bower_components/atavist-simple-image/sample.jpg">
  							
  						</atavist-image>
  								</div>
  						  		<div class="cover-caption" style-scope="custom-cover-564f914a04c15">
  						  			<p class="atavist-caption atavist-shared atavist-subcomponent" is="atavist-caption" key="image_caption" data-editables="bold,italic,link" data-disable-toolbar="false" placeholder="Write a caption…" style-scope="custom-cover-564f914a04c15" contenteditable="true" data-disable-return="true"></p>
  						  		</div>
  						  	  </div>
  						    <template is="dom-if" restamp="true" style-scope="custom-cover-564f914a04c15"></template>
  						    <div class="cover-text atavist-cover-column-width-and-alignment" style-scope="custom-cover-564f914a04c15" style="max-width: 42rem">
  							  <div class="cover-date" style-scope="custom-cover-564f914a04c15">
  						        <atavist-story-data key="the_pubdate" data_key="pub_date" class="hidden-data atavist-story-data atavist-shared atavist-subcomponent" style-scope="custom-cover-564f914a04c15" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">1597399020</atavist-story-data>
  						        <atavist-story-data key="the_pubdate_formatted" style-scope="custom-cover-564f914a04c15" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true"></atavist-story-data>
  						      </div> 
  						      <h1 class="cover-title atavist-cover-h1" style-scope="custom-cover-564f914a04c15">
  						        <atavist-story-data class="gradient atavist-story-data atavist-shared atavist-subcomponent" key="the_title" data_key="title" placeholder="Write a title…" style-scope="custom-cover-564f914a04c15" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true" data-gradient-variation="g05">What Happened in Room 10?</atavist-story-data>
  						      </h1>
  						      <h2 class="cover-subtitle atavist-cover-h2" style-scope="custom-cover-564f914a04c15">
  						        <atavist-story-data key="the_subtitle" data_key="description" placeholder="Write a subtitle…" style-scope="custom-cover-564f914a04c15" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">The Life Care Center of Kirkland, Washington, was the first COVID hot spot in the U.S. Forty-six people died at the nursing home, exposing how ill-prepared we were for the pandemic &mdash; and how we take care of our elderly. This is their story.</atavist-story-data>
  						      </h2>  
  						      <div class="cover-byline atavist-cover-byline" style-scope="custom-cover-564f914a04c15">
  						        <atavist-story-data key="the_byline" data_key="byline" hide_if_empty="" style-scope="custom-cover-564f914a04c15" class="atavist-story-data atavist-shared atavist-subcomponent" contenteditable="false" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true">The California Sunday Magazine</atavist-story-data>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-564f914a04c15">
  						        <p is="atavist-caption" key="other_credit_1" placeholder="Write additional credit…" style-scope="custom-cover-564f914a04c15" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true"></p>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-564f914a04c15">
  						        <p is="atavist-caption" key="other_credit_2" placeholder="Write additional credit…" style-scope="custom-cover-564f914a04c15" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true"></p>
  						      </div>
  						      <div class="cover-credit atavist-cover-byline" style-scope="custom-cover-564f914a04c15">
  						        <p is="atavist-caption" key="other_credit_3" placeholder="Write additional credit…" style-scope="custom-cover-564f914a04c15" class="atavist-caption atavist-shared atavist-subcomponent" contenteditable="true" data-editables="bold,italic,link" data-disable-return="true"></p>
  						      </div> 
  						    </div>
  						  </div></custom-cover-564f914a04c15></section>  				  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5994902 chapter-type-text " id="chapter-5994902" data-chapter_type="0" data-chapter_id="5994902" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5994902" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="date">August 23, 2020</p> <p class="hed">What Happened in Room 10?</p> 
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5989188 chapter-type-text " id="chapter-5989188" data-chapter_type="0" data-chapter_id="5989188" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5989188" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<atavist-text-over-background contenteditable="false" block_id="4188952" block_type="atavist-text-over-background" class="atavist-text-over-background atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" data-alignment="center" font_size="2" text_color="light" text_alignment="top-left" background="{&quot;mode&quot;:&quot;video&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(255, 255, 255, 0)&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;1headerp1-1597398820-73.mp4.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/24442/video/transcoded/iphone/1headerp1-1597398820-73.mp4.mp4&quot;,&quot;temp_path&quot;:null}}}" the_caption=""></atavist-text-over-background>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992402 chapter-type-text " id="chapter-5992402" data-chapter_type="0" data-chapter_id="5992402" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992402" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5ee1cabfb2531 contenteditable="false" block_id="4191861" block_type="custom-block-5ee1cabfb2531" class="custom-block-5ee1cabfb2531 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~csnursingho-1597717155-6.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~csnursingho-1597717155-6.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~csnursingho-1597717155-6.gif" atavist-block="true" the_image_mobile="{&quot;filename&quot;:&quot;csnursingho-1597717155-6.gif&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/csnursingho-1597717155-6.gif&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full"></custom-block-5ee1cabfb2531>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5994903 chapter-type-text " id="chapter-5994903" data-chapter_type="0" data-chapter_id="5994903" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5994903" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="dek" data-atavist-id="at5f35bedad1035">The Life Care Center of Kirkland, Washington, was the first COVID hot spot in the U.S.</p> 
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992440 chapter-type-text " id="chapter-5992440" data-chapter_type="0" data-chapter_id="5992440" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992440" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<atavist-text-over-background contenteditable="false" block_id="4191902" block_type="atavist-text-over-background" class="atavist-text-over-background atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" data-alignment="center" font_size="2" text_color="light" text_alignment="top-left" background="{&quot;mode&quot;:&quot;video&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(255, 255, 255, 0)&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;1headerp2-1597559077-24.mp4.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/24442/video/transcoded/iphone/1headerp2-1597559077-24.mp4.mp4&quot;,&quot;temp_path&quot;:null}}}" the_caption=""></atavist-text-over-background>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992441 chapter-type-text " id="chapter-5992441" data-chapter_type="0" data-chapter_id="5992441" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992441" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5ee1cabfb2531 contenteditable="false" block_id="4191922" block_type="custom-block-5ee1cabfb2531" class="custom-block-5ee1cabfb2531 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~csnursingho-1597717326-50.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~csnursingho-1597717326-50.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~csnursingho-1597717326-50.gif" atavist-block="true" the_image_mobile="{&quot;filename&quot;:&quot;csnursingho-1597717326-50.gif&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/csnursingho-1597717326-50.gif&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full"></custom-block-5ee1cabfb2531>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5989193 chapter-type-text " id="chapter-5989193" data-chapter_type="0" data-chapter_id="5989193" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5989193" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="dek" data-atavist-id="at5f35bedad1035">Forty-six people associated with the nursing home died, exposing how ill-prepared we were for the pandemic — and how we take care of our elderly.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-6000241 chapter-type-text " id="chapter-6000241" data-chapter_type="0" data-chapter_id="6000241" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-6000241" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="dek" data-atavist-id="at5f35bedad1035">This is their story.</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-6000237 chapter-type-text " id="chapter-6000237" data-chapter_type="0" data-chapter_id="6000237" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-6000237" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="coverbyline">By Katie Engelhart     <br> Animations by Matt Bollinger     <br>Photographs by Jovelle Tamayo</p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5989194 chapter-type-text " id="chapter-5989194" data-chapter_type="0" data-chapter_id="5989194" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5989194" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p>That Tuesday night, <a href="#block-4195371" class="popup-block-trigger" block_type="atavist-pop-up-text" data-popup="<atavist-pop-up-text contenteditable=&quot;false&quot; block_id=&quot;4195371&quot; block_type=&quot;atavist-pop-up-text&quot; class=&quot;atavist-pop-up-text atavist-shared atavist-block atavist-block-align-center&quot; data-assets=&quot;&quot; atavist-block=&quot;true&quot; the_title=&quot;&quot; the_annotation=&quot;<p style=&amp;quot;margin-top: 0px; margin-bottom: 12px; font-stretch: normal; font-size: 11px; line-height: normal; font-family: Helvetica;&amp;quot;>Not her real name</p>&quot;></atavist-pop-up-text>" data-disable-toolbar="true" data-disable-return="true"><span class="announderline">Helen</span></a> lay awake and listened to her roommate dying. She heard the nurses moving around. Their whispers. She heard the heaving of the oxygen machine. At some point, someone had closed the curtain that divided the room, but it didn’t do much to mute the noise. The beds were so close together that each woman could hear the other breathing — and that was true on a normal day, before the coughing. </p> <p> It was four days into the outbreak. Or, rather, it was four days since the Life Care Center of Kirkland, a nursing home in Washington state, had publicly confirmed the existence of a coronavirus outbreak. From Room 10, where Helen and Twilla had lived for more than a year, the women couldn’t see the nurses wheeling sick residents out the front door to meet the ambulances in the parking lot — sometimes holding white bedsheets around the stretchers to shield the patients from the photographers waiting at the side of the road. Room 10 faced inward, toward the courtyard, and it was quiet there. Still, from their beds, the women could hear nurses running down the hallway. The sound was conspicuous because people don’t usually run inside nursing homes.</p> <p> Later, the story of the Life Care outbreak would be flattened by the ubiquitous metaphors of pandemic. People would say that COVID-19 hit like a bomb, or an earthquake, or a tidal wave. They would say it spread like wildfire. But inside the facility, it felt more like a spectral haunting. A nurse named Chelsey Earnest said that fighting COVID was like “chasing the devil.” </p> <p> By that day, March 3, the facility’s nearly 120 residents had been told to stay inside their rooms. Now and again, someone with dementia would forget the new rules and wander into the hallway, but she would quickly be redirected back to bed. Sometimes, she would cry because the nurses redirecting her looked alien and strange in their surgical masks. </p> <p> Since there were so few remaining staff members — by then, more than a third of Life Care’s staff had called out sick — some residents had not been showered or helped out of bed in days. Some weren’t properly covered up because their sheets had fallen down; their legs stuck out, bare and exposed. These were small indignities, maybe, given everything, but still. A few residents had called their sons and daughters to say how awful it felt to be lying that way: stiff and dirty. Others had wanted to call home but couldn’t because, amid the chaos, no one had remembered to replace their hearing-aid batteries. </p> <p> Many of Life Care’s residents had spent that Tuesday watching their wall-mounted TVs. From the news channels, they had learned about the coronavirus and how their nursing home was the first in the country to be infected by it — how Life Care was, in fact, “the epicenter” of the coronavirus in the United States. On that very day, three residents had died of the virus, bringing the facility’s death count to seven and the national death count to nine. But other residents had not watched the news or were confused by the keyed-up chatter of the network correspondents. They understood nothing, beyond that their children had stopped visiting. </p> <p> Later, some staff members would wish that they had done more — that they had done anything, really — to explain things. <i>You see, there’s this new virus….</i> But it was hard to think straight because there were 911 calls to make: for a 65-year-old with multiple sclerosis (Room 14, beside the window) who was running a 103-degree temperature; for a 77-year-old man (Room 21, beside the door) whose oxygen levels were falling; for a 51-year-old with lung cancer (near the nurses station, on the ground) who was kicking and screaming and refusing to be touched. Also, the phones just kept ringing. Family members wanted to know how their mothers and fathers were doing. Did they have fevers? Had they eaten dinner? Were they alive? Some were nice about it; they thanked the nurses and told them to keep their chins up. Others were not nice about it. They threatened to sue. They threatened to call CNN. They said the nurses were murderers who should die and go to hell. </p> <p> Helen was 98 years old, and she understood everything. This was largely because she never allowed the door to her and Twilla’s room to be closed — all the better for eavesdropping — and had listened to the administrators talking in the hallway. That evening, Helen’s daughter called her at 7:30, and Helen told her that she was feeling OK. A nurse had come by to take her vital signs, and Helen relayed the numbers with precision: her temperature, her blood pressure, her oxygen levels. She said she wasn’t scared because there was no point in being scared if there was nothing you could do about it. </p> <p> It was harder to say what Twilla understood. She was 85 and had dementia. In the last few months especially, Twilla had succumbed to the temporal vertigo that can accompany the disease and ravage a person’s sense of her own chronology. She was here, and then she was ten years ago, and then she was 10 years old. She cried out for her long-dead mother and hissed at her long-dead husband and repeated words over and over: “Come on, come on, come on.” Yet, she had moments that approximated clarity. Sometimes, she remembered that she had grandsons and was proud of them. Sometimes, when someone complimented the lipstick that a nursing aide had layered over her pale lips, she would say, “Thank you, and you look very nice yourself.” Was Twilla tormented on that night she lay dying? Was she even awake, when nurses came to sit with her so that she wouldn’t be alone? Who could say? Helen could only lie still and listen, her permed white curls pressed into the pillow. </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992481 chapter-type-text " id="chapter-5992481" data-chapter_type="0" data-chapter_id="5992481" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992481" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<atavist-text-over-background contenteditable="false" block_id="4191948" block_type="atavist-text-over-background" class="atavist-text-over-background atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" data-alignment="center" font_size="2" text_color="light" text_alignment="top-left" background="{&quot;mode&quot;:&quot;video&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(255, 255, 255, 0)&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;death4-1597560694-39.mp4.mp4&quot;,&quot;path&quot;:&quot;/data/files/organization/24442/video/transcoded/iphone/death4-1597560694-39.mp4.mp4&quot;,&quot;temp_path&quot;:null}}}" the_caption=""></atavist-text-over-background>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992482 chapter-type-text " id="chapter-5992482" data-chapter_type="0" data-chapter_id="5992482" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992482" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5ee1cabfb2531 contenteditable="false" block_id="4191950" block_type="custom-block-5ee1cabfb2531" class="custom-block-5ee1cabfb2531 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~csnursingho-1597717837-55.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~csnursingho-1597717837-55.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~csnursingho-1597717837-55.gif" atavist-block="true" the_image_mobile="{&quot;filename&quot;:&quot;csnursingho-1597717837-55.gif&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/csnursingho-1597717837-55.gif&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full"></custom-block-5ee1cabfb2531>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5989238 chapter-type-text " id="chapter-5989238" data-chapter_type="0" data-chapter_id="5989238" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5989238" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="indent" style="">Around 2 a.m., it was over. Chelsey, the nurse, came into the room and placed a stethoscope against Twilla’s chest. When she looked up, she saw that the curtain separating the room’s two beds had fallen open, and she went to close it. Her eyes met Helen’s for a moment, but neither woman said a word as Chelsey pulled the curtain tight. Then a mortician came in with a gurney and took the body away.</p> <p style=""> When a nurse called Twilla’s daughter, Debbie de los Angeles, around 2:40 a.m. on Wednesday morning to deliver the news, she sounded weepy. “Your mom died,” she told Debbie. “I’ll miss her.” Debbie thanked the nurse. It was sad, of course, but Twilla’s kidneys had been failing, and Debbie had confirmed with the staff that week that her mother was not to be resuscitated if she stopped breathing. But still, Debbie couldn’t stop thinking about the day she left Twilla at the nursing home: how it was one of the worst days of her life and her mother’s, too. Twilla hadn’t wanted to go. </p> <p style="">A week later, on March 12, Debbie drove to Life Care and stood outside, on the lawn, to listen as a “crisis communications specialist” recently hired by the nursing home’s parent company, Life Care Centers of America, addressed a cluster of reporters. He said that the facility’s occupancy had fallen from 121 residents to just 47. He said that 26 former residents were dead and that 26 more had tested positive and that 66 staff members were showing symptoms, though it was hard to say anything conclusive about the staff because only a sixth of them had managed to get tested. “We do need more help here,” he said. “We’ve been asking for it.” </p> <p style=""> After the press conference, Debbie spoke with some of the other family members. One told her that the nursing home had waited days to report that residents were getting sick. Another wanted to know why every time she called the facility and asked to speak to the doctor, she was told he wasn’t there. A pair of sisters said that they had seen nursing aides go room to room without washing their hands. Even now. Even after everything. Debbie listened to what they had to say and then drove back home. That’s when all her floating thoughts began to shape themselves into a question: Was it possible that Life Care had done something wrong that caused her mother to die? </p> <p style="">On April 2, federal regulators fined the Life Care Center $611,325 after finding evidence of “serious deficiencies” in its handling of the outbreak, some of which placed residents in “immediate jeopardy.” A few days after that, a personal-injury lawyer named Brian Mickelsen called Debbie. He said he was from South Carolina, and he wanted to know if Debbie had thought about suing the nursing home. <i>Well, sort of.</i> Would it make a difference if she didn’t have to pay any money up front? <i>Well, sure.</i> (Mickelsen did not respond to several requests for an interview.) A week later, Debbie filed what was likely the first wrongful-death lawsuit related to COVID in an American nursing home. </p> <custom-block-55c11804c540d contenteditable="false" block_id="4197944" block_type="custom-block-55c11804c540d" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-left" data-assets="" atavist-block="true" gradient-color="g04" font_size="2" the_pullquote="From their beds, Helen and Twilla could hear nurses running down the hallway. The sound was conspicuous because people don’t usually run inside nursing homes." data-alignment="left"></custom-block-55c11804c540d> <p style=""> When Helen’s daughter, Carolyn Croshaw, heard about Debbie’s lawsuit, she called her mother right away. “Twilla’s daughter is talking trash about Life Care,” she said. Carolyn had always loved Life Care and so had Helen and so, she thought, had Twilla — to the extent that you could love a place when you didn’t know where exactly you were and what exactly you were doing there. “Oh Lordy,” said Helen. She thought that once the virus got inside, nobody could have saved those poor souls. </p> <p style="">In the months that followed, the lawsuit against Life Care and the prospect of more lawsuits to come have divided Life Care residents and their families. In part, this is because the lawsuit speaks to a fundamental question: to blame or not to blame? To some, Debbie’s case is a greedy assault against the unluckiest nursing home in America. To others, a successful case against Life Care would be a fitting comeuppance for a facility that made terrible errors and whose errors, they argue, killed dozens of people — at least 46 people — who otherwise would not have died. And then there are those who think that, yes, blame should be assigned, but that it belongs with forces much larger than a single nursing home: with the county, with the state, with federal regulators, with the system. This is a debate about perspective: whether Life Care failed or was failed, or whether this was just the inevitable way of the virus.</p> <p style="">The nursing-home population, of course, was always going to be vulnerable because nursing homes are full of the oldest and frailest. In Canada and Italy and Sweden, too, residents have died in extraordinary numbers. The debate now is whether all that death can be explained by biology and demographics — or whether, in spite of biology and demographics, more nursing-home residents could have been spared. “That is the essential question,” said Toby Edelman, a senior policy attorney with the Center for Medicare Advocacy, a nonprofit advocacy group. “Are the facilities totally blameless? In which case we just need to help them. Or did some of them make mistakes? In which case something needs to change.” </p> <p style="">As of mid-August, 177,129 nursing-home residents in the United States had tested positive for COVID-19, and 45,958 had died of it. This means that while nursing-home residents represent just a fraction of 1 percent of the American population, they account for more than a quarter of total pandemic deaths. Since March, approximately 3 percent of all nursing-home residents have died of COVID. Because the Life Care Center of Kirkland was the first to be infected — and because it had one of the country’s deadliest outbreaks — the facility has acquired outsize significance in the history of the pandemic and has become a shorthand for all that has gone wrong in the American nursing home. </p> <p style="">When I spoke to Tim Killian, Life Care’s spokesperson, he was unequivocal on the question of blame. Life Care, he said, was appealing its federal citations. “I will take a nonapologetic view of the ascribed mistakes that we have made. I will say outright: I think it has largely been nonsense…. I’m not going to take a <i>we’re-so-sorry-this-happened-to-us</i> approach. I’m not going to apologize at all.” </p> <p style="">For a few weeks after Twilla died, Debbie had expected someone from Life Care to call and apologize for her mother’s death — or, at least, to say they felt bad about how things had ended. But nobody called, and Debbie gave up waiting. “The nursing home didn’t do shit.”</p> <atavist-simple-image contenteditable="false" block_id="4189848" block_type="atavist-simple-image" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~strokessmal-1597914277-52.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~strokessmal-1597914277-52.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~strokessmal-1597914277-52.jpg" atavist-block="true" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;strokessmal-1597914277-52.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2064,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/strokessmal-1597914277-52.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="center"></atavist-simple-image> <p class="noindent" style=""><b class="leadin">IN RETROSPECT, ALMOST EVERYONE</b> would agree, the nursing home should have canceled the Mardi Gras party, which was held the day after Mardi Gras, on February 26. It was Ash Wednesday, and a man from a nearby parish had come by in the morning to mark some of the residents’ foreheads. Also that morning, Life Care’s infection-prevention nurse, in consultation with its medical director, had decided that it was probably time to declare a respiratory outbreak. Administrators sent a memo out to staff, asking them to scrub down the common spaces and close the dining rooms because of all the residents who were getting sick. But then the jazz band arrived. </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992500 chapter-type-text " id="chapter-5992500" data-chapter_type="0" data-chapter_id="5992500" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992500" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										 <atavist-text-over-background data-alignment='center' the_caption='' background='{"mode":"video","bg_properties":{"shim_color":"rgba(255, 255, 255, 0)","video":{"filename":"3mardigras-1597560879-5.mp4.mp4","path":"/data/files/organization/24442/video/transcoded/iphone/3mardigras-1597560879-5.mp4.mp4","temp_path":null}}}' text_alignment='top-left' text_color='light' font_size='2' atavist-block='true' data-assets='' class='atavist-text-over-background atavist-shared atavist-block atavist-block-align-center' block_type='atavist-text-over-background' block_id='4191966' contenteditable='false'></atavist-text-over-background> 
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992501 chapter-type-text " id="chapter-5992501" data-chapter_type="0" data-chapter_id="5992501" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992501" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5ee1cabfb2531 contenteditable="false" block_id="4191970" block_type="custom-block-5ee1cabfb2531" class="custom-block-5ee1cabfb2531 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~csnursingho-1597717903-36.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~csnursingho-1597717903-36.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~csnursingho-1597717903-36.gif" atavist-block="true" the_image_mobile="{&quot;filename&quot;:&quot;csnursingho-1597717903-36.gif&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/csnursingho-1597717903-36.gif&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full"></custom-block-5ee1cabfb2531>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5989239 chapter-type-text " id="chapter-5989239" data-chapter_type="0" data-chapter_id="5989239" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5989239" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="indent">The party went ahead. Nursing aides hung ribbons on the walls, and the chef made a king cake, with green and yellow and purple food dye. There were Cajun sausages and cups of Sprite. There were jester hats and plastic beads. The residents, as one partygoer recalled, sat wheelchair to wheelchair. Some sang along to the music. Others were a bit out of it; they nodded off or spilled their drinks. Aides wove through the crowd tidying people up. Some of them wore masks, but some didn’t. </p> <p> Twilla always went to the parties. Because of her dementia, she had forgotten how to like a lot of things, but she still liked music. When she heard it, she swayed in her wheelchair. Helen did not like parties, and she stayed in the room. She was never social at the nursing home: never one to join in or clap along. For some people, the Life Care parties could be a bit hammy. The costumes, the playlists, the syrupy, exaggerated way that everyone seemed to speak to the residents. <i>Are you having fun?</i> But on that day, there was something else. Helen told her daughter that a caregiver had come into her room and warned her not to attend. “Stay in your room, Helen,” she said. “People are sick.” </p> <p> Helen had come to the Life Care Center after a fall. Six years earlier, she’d had an apartment in an assisted-living facility, where she managed just fine despite the arthritis that made her joints ache terribly. She was “so independent, it was ridiculous,” her daughter said. She had been all her life: from back when she was a Minnesota farm girl and her mother died and she was left to fend for herself through the Depression and the war. But then one day, she fell in the bathroom. She spent six hours trying to crawl to the phone. “Oh boy,” Carolyn told her. “I don’t think you can stay here.” Helen did not want to go to Life Care, but she did not cry. She hadn’t even cried when her husbands died — in fact, her daughter had never seen her shed a tear. </p> <p> Helen did ask how much the nursing home was going to cost. She had been surprised to learn that Medicare would cover only short-term rehab at a nursing home — a few weeks of therapy — but not the long-term care that she would need afterward. She would have to pay for everything herself: $11,400 a month, until she ran through her savings (nursing-home administrators call this “spending down”) and qualified for government assistance. By Carolyn’s calculations, her mother would be eligible for Medicaid when she was 103. When Helen heard the arithmetic, she balked. She had always worked and lived frugally, and the plan had been to leave her money to her children; she didn’t want to blow it all on a nursing home. But Carolyn told her that there was no other way. “It’s your fault for living so long,” she joked. </p> <p> Twilla’s undoing also came with a fall — and given the way she was living, her daughter later thought, it might just have been a matter of time. She had stopped taking care of herself after her husband died. She ate McDonald’s and Taco Bell and didn’t exercise. She tripped while getting up from her recliner. Then things went south in the usual way. A string of infections. Incontinence. Disorienting moments, when she confused her daughter for her sister. Her kidneys started failing. Debbie, who had recently lost her job at a grocery store, moved into Twilla’s spare bedroom. She taught herself about nutrition so she could cook her mother healthful meals. She installed a safety bar in the bathroom. She tried to keep seeing her increasingly fragile mother as she had once been: a bookkeeper who taught herself to trade stocks as a hobby. </p> <atavist-simple-image data-alignment="center" the_caption="Debbie de los Angeles decided to sue the Life Care Center of Kirkland after her mother died." the_image="{&quot;filename&quot;:&quot;debbieswash-1597803510-97.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/debbieswash-1597803510-97.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~debbieswash-1597803510-97.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~debbieswash-1597803510-97.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~debbieswash-1597803510-97.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189876" contenteditable="false"></atavist-simple-image> <br> <br> <br> <p>Before long, Twilla needed more, and then too much. Debbie wanted to hire a professional caregiver to spend just a few hours each day with her, but she couldn’t afford one, and Medicare wouldn’t pay for it (Medicare rarely covers at-home caregiving), so she started looking at nursing homes. Tony Chicotel, an attorney with the California Advocates for Nursing Home Reform, told me that low-income and middle-class Americans are far more likely to end up in nursing homes before they need to be there, while people with more means are able to stave off institutionalization by hiring private caregivers or renting apartments in less medicalized assisted-living complexes. “People end up in nursing homes because that’s where the government funds go,” he said. </p> <p> Debbie first picked a nursing home near Twilla’s house. The day she moved in, the two women cried and cried. “It’s the doctor,” Debbie told Twilla. “He says I can’t take you home. They won’t let me.” That wasn’t true, strictly speaking, but it might as well have been — and it was easier to say. Two years later, Debbie relocated her mother to the Life Care Center so she could be closer. By then, Twilla’s mind was more mixed up. She thought she was a little girl being sent away to school. </p> <p> The other Life Care residents had similar stories. They fell. They got dementia. They had strokes. They got urinary-tract infections that were overlooked for so long that they caused delirium — and then finally were diagnosed correctly and treated, but not before the whole family got freaked out and decided that <i>it was time</i> to start looking at facilities. Some were just very old and very weak and had fallen into what doctors sometimes call a “failure cascade”: one node in a body system breaking down and, in turn, causing the breakdown of another, and on and on. One resident lived alone until her daughter found her in the bathtub, where she had been sitting all day long, cold and shaking and suddenly unable to stand. Some of the residents had been OK while living with their spouses but had unraveled in widowhood. The Life Care Center of Kirkland, a tidy town of 93,000 just east of Seattle, seemed good enough. Nice, even. On a federal government website, the nursing home was rated with five stars, which was the most stars that a nursing home could have. </p> <p> Neither Helen nor Twilla had wanted a roommate, and, from the looks of it, nobody had given much thought to the pairing. Inside Room 10, Helen sat calmly in her wheelchair in the smart knit slacks and 100 percent cotton blouses that she always wore and that her daughter laundered for her every week. The wall above her bed was covered with photographs and a map of the world so that nurses could point to the countries where they were from and Helen could ask them what life was like there. When Carolyn visited on the weekends, Helen wanted to know what was happening in the world, in this country or that. She wanted to know how many people were homeless and what the government was going to do about it. She asked how Shiites were being treated in such and such a place compared with Sunnis. At first, her curiosity startled her daughter; Helen had never seemed so interested in the world before. But after moving into Life Care, she had stopped talking much about the past or the future. Now, there was only the present to know. </p> <p> Across the room, the walls were mostly bare. On a good day, Twilla might be calm. She might nap in the special bed that was meant to prevent bedsores. She might wheel the facility’s halls. But on a bad day, she might shriek at the top of her lungs. Some of the things she said made no sense at all. Other times, they were awful things, sometimes racist things, hurled straight at the nurses who cared for her. When Debbie heard Twilla yell that way, she thought about how humiliated her mother would have been by the sight of herself. Other times, Twilla yelled at Helen. </p> <p> “I’m going to kill you,” she said once. </p> <p> “I don’t think you are,” said Helen. </p> <p> Whenever Debbie visited, she was a bit annoyed to see the decoration over Helen’s bed. She thought the photos made the space look cluttered. Still, she was impressed by her mother’s roommate. Helen could bathe herself at the sink in between showers. She could put on makeup and comb her thick hair and use a cellphone. She could still ask for what she wanted: for her toenails to be cut a different way or for her dinner vegetables to be served more simply — for the chef to give her mashed potatoes without the gravy. Why was she in a nursing home? “It struck me as odd,” Debbie said. “But you know, some people’s kids just do that.” Debbie thought that Life Care was a dismal place and that it smelled like urine. She thought the nursing aides were too rough with Twilla and that they were giving her bruises. Because of all that, by late 2019, Debbie had stopped visiting. She didn’t even come on Christmas. Later, she would say that she was afraid of crying in front of her mother. If she cried, Twilla would want to know why she was sad, and what was Debbie supposed to say? <i>Because you’re here.</i></p> <atavist-simple-image the_caption="" the_image="{&quot;filename&quot;:&quot;strokessmal-1597914352-78.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2064,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/strokessmal-1597914352-78.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~strokessmal-1597914352-78.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~strokessmal-1597914352-78.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~strokessmal-1597914352-78.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189852" contenteditable="false"></atavist-simple-image> <p class="noindent"><b class="leadin">AFTER THE HOLIDAYS,</b> people started getting sick. But then again, people always got the flu around the holidays. The year before, Life Care had shut down to visitors for a few days because of a bad influenza outbreak. That was normal. This year was strange, though, because all the flu tests were coming back negative. In mid-February, a number of residents were diagnosed with pneumonia. They were given oxygen or antibiotics or nebulizer treatments, which deliver medication to a person’s clogged-up lungs and make it easier to breathe but can also send virus-filled particles swirling around the room. Nurses would later conclude the nebulizers were a bad idea.</p> <p>On February 12, Life Care’s infection-prevention nurse and physician assistant met to discuss the growing number of respiratory infections. The nurse thought they were dealing with a weird seasonal flu, and the physician assistant agreed. By law, Life Care is required to report the existence of an infectious-disease outbreak to county public-health officials within 24 hours, but neither filed a report. A week later, on February 19, Life Care staff held a routine “Quality Assurance and Performance Improvement” meeting. According to a later federal investigation, the infection-prevention nurse did not attend, as she was required to do, and the respiratory infections were not discussed. The nursing home’s medical director was a no-show, too; he had also missed the previous meeting in late January. By February 23, six more Life Care residents had fallen ill. In response, some staff started wearing masks, but others didn’t. “Some people are being cautious,” a nurse explained when a visitor asked what was going on. </p> <p> When Helen told her daughter that she had sinus pain, Carolyn took a deep breath because every so often her mother got a sinus infection, and it was always the same: Helen would refuse to tell the nurses until two or three or even five days had passed and she was so sick that Carolyn would have to threaten to call them herself. “She likes to be a martyr,” Carolyn said. On the phone, Carolyn told her mother that she had better let the nurses know before her weekend visit.</p> <p>On February 27, a Life Care nurse called the Seattle-King County Public Health Department and left a voicemail saying that she had noticed “increased numbers” of respiratory illness at the facility. Later, public-health authorities would say that “the message had little detail … and made no mention of COVID-19.” But then again, authorities hadn’t asked nursing homes to be on the lookout for COVID, even though a man in nearby Snohomish County had tested positive for the virus back in January after returning from a trip to Wuhan. It was also on February 27 when the Centers for Disease Control and Prevention expanded its strict testing criteria to allow for symptomatic people to be tested even if they had <i>not</i> recently traveled to China — and that doctors at nearby EvergreenHealth hospital, who had for weeks been receiving a steady stream of feverish Life Care patients, got permission to send out their first tests for analysis. </p> <custom-block-55c11804c540d the_pullquote="Later, some staff members would wish that they had done more — that they had done anything, really — to explain things. <i style=&quot;&quot;>You see, there’s this new virus</i>…. But it was hard to think straight because there were 911 calls to make." font_size="2" gradient-color="g04" data-alignment="right" atavist-block="true" data-assets="" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-right" block_type="custom-block-55c11804c540d" block_id="4198715" contenteditable="false"></custom-block-55c11804c540d> <p> The next day, visitors to Life Care saw signs on the wall noting that there was a respiratory outbreak in the building. By midday, they were told that they could come inside only if they wore masks, even though some of the staff weren’t wearing them. That evening, around 9, a paramedic unit arrived at the nursing home to collect another sick resident. According to KUOW, a local radio station, the team saw Life Care nurses moving room to room without wearing any personal-protection equipment. “Hey, you guys are supposed to be in self-quarantine,” one firefighter told them. </p> <p> “No, we’re not,” a nurse answered. </p> <p><i>What the hell?</i> the firefighter thought. <i>Who is not telling you that you have two suspected coronavirus cases?</i></p> <p> Debbie got the call the next day, on February 29. “I would just need to let you know that we do have coronavirus in the facility,” the administrator said. She said that the nursing home was locking down but that Twilla was OK. “She’s just not eating much.” Carolyn didn’t get a call. She found out everything when she arrived to visit her mother and saw Life Care surrounded by news crews.</p> <p>Other family members tried to call the nursing home but couldn’t get through, and so over the next several days, they drove to Life Care and gathered outside on the front lawn. Scott Sedlacek brought a whiteboard so he could write out messages and hold them up to his father’s window “to let him know why we’re not visiting him.” Bonnie Holstad came with a hand-printed sign, asking staff to please take her husband’s temperature. Katherine Kempf shouted through the window at a nurse who was tending to her father. “Why don’t you cover his legs up?” Some relatives talked about storming the facility to “bust them out” — but then where would they go? The other nursing homes in the area didn’t want Life Care residents. </p> <p> Some people did get through to a nurse, and when they did, they demanded that their mother or father be sent to the hospital right away. A number of them were told that unless residents had three specific symptoms — high fever, cough, and difficulty breathing — they were not supposed to be sent out, and that if they were sent out, the hospital would just send them back. Amir Medawar said that when he spoke to a Life Care nurse, the nurse told him that his mother, Odette, wasn’t sick enough to go to EvergreenHealth because her temperature had gone down after she took some Tylenol. But when Amir called EvergreenHealth’s hotline, a nurse said that he should get Odette to the emergency room as soon as he could and that he shouldn’t wait until morning. (An EvergreenHealth spokesperson declined to answer questions about the hospital’s involvement with Life Care patients.) Amir called Life Care back and was again discouraged by a nurse from moving Odette. “We are done talking,” he said. Amir called an ambulance. Odette was admitted to the hospital, where she tested positive for COVID-19 and remained in isolation, on oxygen, for three weeks.</p> <p> Nancy Butner, the Life Care Centers of America’s Northwest divisional vice president, told me that nursing staff never refused to send a patient to the hospital. “There was never pushback. If the patient needed to go, the patient went.” The problem, she said, was that some people were panicking and wanted to hospitalize their parents when they didn’t need to be. There was something else, too. “During that time, very early on, the concern was: We’re going to fill up the hospital,” Butner said. “Everybody wanted to go to the hospital, but it would create too much of a surge.” There was, in fact, plenty of room in nearby hospitals, but because nobody was triaging patients at the county level, paramedics continued to bring Life Care residents to the nearest hospital, which was EvergreenHealth, which was slowly becoming overwhelmed. </p> <p> This was a bad moment for a Washington nursing home to have a respiratory outbreak. Already, PPE supplies were running low across the state. That season’s influenza had been especially virulent, and regular supply chains from China had been cut off because of the virus in Wuhan. Some nursing homes had run out of masks and gloves. But in other ways, the state was always going to be hit hard. According to the National Health Security Preparedness Index, which was created by the CDC, Washington scores below average when it comes to the preparedness of its long-term care facilities. In 2016, the state ran a pandemic-response drill and wrote a 90-page response plan. The plan made only several references to long-term care facilities — and then only in general lists of health-care facilities. By contrast, the report had several sections devoted to state veterinarians. </p> <p> Life Care had its own emergency plan, as all nursing homes are required to have. It was printed out and looped into a thick plastic binder in the nursing home’s back office. But the plan had more to do with hurricanes and floods and earthquakes and power outages and terrorist attacks than with pandemics. As it was, Life Care’s most immediate problem was staffing. People were out sick and scared to come in, and then the replacements were getting sick, too. Not even local staffing agencies, once eager to supply the nursing home, could find people who were willing to go to Life Care. The nursing home’s parent company initially wanted to bring in nurses from facilities in nearby states, but Washington only allows nurses licensed elsewhere to practice within its borders after a lengthy application process. A Life Care executive called the state licensing board to see if the applications could be expedited but was told, “No.” </p> <atavist-simple-image the_caption="When the call went out that the Life Care Center of Kirkland needed nurses, Chelsey Earnest decided she had to go." the_image="{&quot;filename&quot;:&quot;chelseyswas-1597803706-88.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/chelseyswas-1597803706-88.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~chelseyswas-1597803706-88.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~chelseyswas-1597803706-88.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~chelseyswas-1597803706-88.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189877" contenteditable="false"></atavist-simple-image> <br> <br> <br> <p>On February 29, officials at company headquarters sent out a message to all Life Care properties within Washington, asking for volunteer nurses. Chelsey Earnest, a 47-year-old nurse, saw the message on her way to church, around 40 miles south of Kirkland. By the time services were over, she had decided to go. Chelsey’s husband was a combat medic who sometimes left home for weeks-long deployments, and now, she thought, in a way, it would be her turn to go to war. Nursing homes hadn’t always been Chelsey’s calling; 15 years ago when she was looking for work, local nursing homes had simply been the only places that were hiring. But then she had come to love “my elderly people.” Chelsey arrived in Kirkland on March 1 in the afternoon. She thought the place would be flooded with public officials and maybe even the National Guard. Instead, she found an understaffed facility, where ambulances were arriving every few hours to transport gasping residents to the hospital. She was assigned to the night shift.</p> <atavist-simple-image the_caption="" the_image="{&quot;filename&quot;:&quot;strokessmal-1597911168-2.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2064,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/strokessmal-1597911168-2.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~strokessmal-1597911168-2.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~strokessmal-1597911168-2.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~strokessmal-1597911168-2.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189880" contenteditable="false"></atavist-simple-image> <p class="noindent"><b class="leadin">LIFE CARE STAFF ASKED</b> the county’s health department for COVID-19 tests so they could start assessing residents on-site. They were surprised when officials said that there were no tests to be had; later, they said that it wasn’t their responsibility to provide them. Life Care also warned that the facility was dangerously short on nurses. On February 29, just after midnight, a county official emailed Life Care to ask for a list of staff “that you NEED” and to promise that she would “get staffing help for you.” But then no help came. </p> <p> Later, a health-department spokesperson told me that the department had no responsibility to help with staffing and that its role was limited to “surveillance and investigation of communicable diseases.” “We usually don’t send staff to shore up private entities,” Dr. James Lewis, the department’s COVID-19 acute health-care system support lead, said. I asked him if he saw a conflict between the role of private nursing homes and the responsibility of public-health officials to stop a global pandemic. “Yeah,” he said. “We’re still working on that, and there are ongoing growing pains.” </p> <p> On the night shift, Chelsey tried to keep her head down. “I mean, we were just trying to get by,” she said. “Find sick people. Do the vital signs. Turn them over if you can. Get them changed if you can. Then wait for help.” But there weren’t enough staff, and there weren’t enough medical gowns. Chelsey made sure that all the doors to the rooms were open, so that she could at least glance inside while rushing down the hallway to see that nobody had fallen out of bed. She started getting blisters inside her new sneakers. </p> <p> On March 1, a team from the CDC arrived in Kirkland: an 18-person group of epidemiologists, lab experts, and infection-control professionals. At a press conference announcing the deployment, Seattle-King County health officer Dr. Jeffrey Duchin said that the team would “assess each and every one of these people and provide the appropriate guidance around isolating, and all of these people will be tested.” But soon, it was obvious to anyone inside Life Care that the CDC was not there to help but rather to study. Most of the CDC people never set foot inside the nursing home; they asked questions over the phone. The ones who did come inside “were there with clipboards, sort of watching and observing,” Tim Killian told me. “This was more of an academic exercise.” (In an email, a CDC spokesperson confirmed that its role was “not to provide treatment,” but rather to offer “technical guidance.”) </p> <p> “I think we felt like we were … umm. I don’t know what,” Chelsey told me. “Ignored? No, that’s not the right word. Like we needed things, and they weren’t coming.” </p> <p> More helpful was an infection-prevention expert named Patricia Montgomery, who was sent to the nursing home from Washington’s Department of Health, along with two nurses who worked the night shift for a couple of days that week. Montgomery had been shocked to learn that Life Care, of all places, had the virus. The facility was one of the best she had worked with, and she thought its infection-prevention nurse was as good as they come. But when she arrived at the nursing home, she was startled to see that not everyone was wearing a mask. Some nursing aides didn’t even know how to use PPE properly. At one staff-training session, Montgomery and her colleagues asked staff to rub a lotion on their hands, asked everyone to wash up at the sink, and then turned on a black light to expose any spots that had been missed. On some hands, spots had been missed. </p> <custom-block-55c11804c540d the_pullquote="As of mid-August, 177,129 nursing-home residents had tested positive for COVID-19, and 45,958 had died of it. This means that nursing-home residents account for more than a quarter of total pandemic deaths." font_size="2" gradient-color="g04" data-alignment="left" atavist-block="true" data-assets="" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-left" block_type="custom-block-55c11804c540d" block_id="4197946" contenteditable="false"></custom-block-55c11804c540d> <p> The patients were getting sicker and in peculiar ways. Chelsey had never seen anything like it. “I saw some strange phenomena.” There were patients who seemed absolutely fine, who didn’t even have a fever, but then would fall into acute respiratory distress within the hour. Once or twice, Chelsey said she took a patient’s forehead temperature and found it to be normal but then touched his chest and found it hot to the touch. Then there were the red eyes. The first time Chelsey saw them, she asked her colleague if the resident had been crying, but she hadn’t been. “That was the only symptom she had,” Chelsey said, “and that patient died in the hospital about five days later.” </p> <p> The night shift was when the creeps started calling. When Chelsey answered the phone, people told her that they were priests and healers and that they knew the cure for the virus. They begged her not to hang up — to listen for just one minute, please — while they explained themselves. Their cures were always lunatic. One guy told Chelsey to mix baking soda and lime juice and rub it in her patients’ eyeballs. Other callers wanted only to curse the Life Care staff for “bringing COVID to America” and for “killing residents.” One evening, a Life Care administrator was followed home by a man who said he had learned about the facility from Reddit. </p> <p> On March 2, Life Care’s medical director, Dr. Dhirendra Kumar, was at the nursing home, assessing patients, when he started feeling sick. He left right away and went into quarantine at home, promising that he would stay available to consult with nurses over the phone. As medical director, Kumar was a paid employee of the nursing home, responsible for overseeing the general medical care of patients. But he was also the primary-care physician for about 90 percent of the residents. This is a common setup at nursing homes, and there are no rules against it, but the system effectively places a doctor in charge of his own supervision. </p> <p> Between March 3 and March 5, at the height of the Life Care outbreak, there were no doctors in the nursing home to evaluate and treat the dozens of residents who needed to be assessed — and officials at the county, state, and federal level knew it. Life Care’s physician assistant later told federal inspectors that in Kumar’s absence, she had sometimes made medical decisions on her own. Other nurses had just sent patients to the hospital; around 40 of them went in a single week. “I didn’t want them to pass away while I waited for them to get sicker,” one nurse, who asked me not to use her name, said. “When in doubt, get ’em out.” </p> <p> It was Chelsey who noticed, in the early hours of March 3, that Twilla had a fever. She gave her some Tylenol. Another nurse called Debbie and left a voicemail: “We anticipate that she, too, has the coronavirus. We do not anticipate her fighting this.” When Chelsey found Twilla dead, less than 24 hours later, she cried. Her own tears amazed her because she had worked in nursing homes for so long and had seen so much death and had become so used to it. “This COVID outbreak jarred me out of it,” she said. “Around the fourth day, I started bawling, and I didn’t stop for two weeks.” </p> <p> A few hours after Twilla’s body was taken away, Helen woke up wet with sweat. “I’m just drenched,” she told the nurse. She declined Tylenol and asked for a cold cloth to dab against her face. She called Carolyn, who spoke to a nurse who said that Helen’s temperature was hovering around 100. “You better get her to Evergreen,” Carolyn told her. But the nurse said that Helen wasn’t sick enough to go. Her fever was still mild. “If my mom gets to the point where she has a temperature of 103, 104 and she’s coughing and she can’t breathe, she’ll be dead in 20 minutes,” Carolyn said.</p> <p> It wasn’t until March 4, five days after Life Care went on lockdown, that western Washington’s Central District Disaster Medical Coordination Center — responsible for directing patient movement during emergency incidents — was activated to help the nursing home. The spur to action was a call by the region’s paramedic chief, who said he needed <i>someone</i> to do <i>something</i> about all the 911 calls coming from the nursing home. “We have an internal disaster at Life Care,” he said. “We have a multiple-casualty incident, and we need to do something fundamentally different.” </p>   <p> Until that point, Dr. Stephen Mitchell, director of the Coordination Center, said he had not understood the situation at Life Care to be urgent. “It was very much a slow-moving disaster,” he told me, “and with slow-moving disasters, it’s hard to step out and to say, ‘Oh my God, there is a disaster.’” But as soon as he looked, there it was. “Their backs were up against the wall. They were pleading for help.” Later, it would seem to Mitchell that “nobody had done the work, if you will,” to prepare the region’s nursing homes for medical emergencies. “In general, the flow of patients is from hospitals to skilled nursing facilities. They are meant to be opportunities to offload patients who don’t need acute care in hospitals. They aren’t usually where the disaster originates.” On March 4, Mitchell took part in a conference call with representatives from the county, the state, and the CDC. “We need to get physicians into the building,” he said. </p>  <p> The next day, King County sent two physicians to Life Care to help triage residents. They arrived in the early morning, when it was still dark out. Dr. James Lewis, one of the doctors, walked the halls of the facility and wondered if the whole place should just be evacuated. It was wild, really. There were so many patients, and they were so sick, and there were so few nurses. In the end, he decided instead to identify the 15 sickest patients and transfer them to 11 nearby hospitals. </p>  <p> On March 6, Life Care got its first cache of COVID-19 tests from the state Department of Health. But when administrators looked inside the box, they saw that there weren’t enough tests for every resident and that there were none for staff. “The day before, a cruise ship got 200 test kits airdropped to test people who were trapped on the boat,” one staff member told me. “I had 90 residents and could only get 40 tests? Somebody want to explain that to me? I have to play judge and jury here: Who is going to get tested and who is not?” By then, the Life Care death toll stood at 10. </p>  <p> At the end of Chelsey’s shift, nurses decided to start testing in Room 1 and work their way up over the following days. When they got to Room 10, they saw Helen lying in her bed with a plastic nebulizer mask strapped around her face because she was having a hard time breathing. The nurses administered her test and put the kit in a cooler and then moved on down the hall.</p>  <atavist-simple-image the_image="{&quot;filename&quot;:&quot;strokessmal-1597911245-7.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2064,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/strokessmal-1597911245-7.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~strokessmal-1597911245-7.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~strokessmal-1597911245-7.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~strokessmal-1597911245-7.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189881" contenteditable="false"></atavist-simple-image> <p class="noindent"><b class="leadin">THE STORY GOES THAT</b> in the 1950s, a young man by the name of Forrest L. Preston — the son of a Seventh-day Adventist pastor living in Walla Walla, Washington — started selling Electrolux vacuum cleaners to help make ends meet while studying at a local college. He was plucky and had a knack for sales. Although he intended to become a physician, he struggled with inorganic chemistry, so he continued as a salesman instead. Eventually, he joined his brother’s printing business, which sold pamphlets and marketing materials to hospitals and nursing homes. </p>  <p> In 1970, Preston opened a nursing home of his own, in Cleveland, Tennessee, which he called Garden Terrace Convalescent Center. “These lights will never go off again until the second coming!” he reportedly proclaimed on the facility’s opening night. Half a century later, Preston’s company, Life Care Centers of America, is the largest privately held long-term care corporation in the United States, with more than 200 nursing homes and senior-living centers in 28 states and approximately 40,000 employees. It is headquartered in Cleveland, a modest city near the border with Georgia. Preston, who at 88 remains the sole owner of the company, is a billionaire. </p>  <p> The modern American nursing home grew out of the 19th-century almshouse, a kind of public, charitable organization that was set up to help the “worthy poor” (originally, widows of good social standing who had fallen into destitution). The almshouse system expanded until the 1930s, when officials at the United States Social Security Board began to worry about the “increasing dependency” of “the aged”; they feared that old people would bankrupt the country with their expensive infirmities. They made efforts to shut the facilities down, and they proposed that the government start a small pension, what would become Social Security benefits. </p>  <p> In place of the almshouses came pay-to-stay “rest homes” and, later, more medically staffed nursing homes, all competing in a private marketplace for eldercare. By 2000, nursing homes were a $100 billion business, and the little mom and pop shops that had once dominated the industry were being fused together and swallowed up into larger entities. For a time, it seemed like nothing could stop the growth. It didn’t matter when, in the early 2000s, five of the country’s top-ten nursing-home chains entered into Chapter 11 bankruptcy proceedings after undertaking a string of heavily debt-financed mergers and acquisitions. The companies were restructured, and sometimes rebranded, and then continued on their way. Today, around 70 percent of nursing homes are for-profit, and more than half are affiliated with corporate chains. </p>  <atavist-simple-image the_caption="Before COVID, the nursing home was at full capacity with nearly 120 residents." the_image="{&quot;filename&quot;:&quot;kirkland1sw-1597803866-43.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/kirkland1sw-1597803866-43.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~kirkland1sw-1597803866-43.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~kirkland1sw-1597803866-43.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~kirkland1sw-1597803866-43.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189901" contenteditable="false"></atavist-simple-image> <br>     <br> <br> <p>The modern nursing home has adapted itself to the freakish architecture of Medicare (for people over 65) and Medicaid (for those on low incomes or with disabilities) and the vast gaps inside and between them. Specifically, the facilities benefit from a patchwork insurance landscape that often pushes older Americans into institutional living. Take, for example, falls — like the ones that precipitated Helen’s and Twilla’s move into Life Care. Each year, about 30 million older Americans fall, resulting in 300,000 broken hips and 30,000 deaths. Nevertheless, many elderly people are not assessed to see if they are at risk of falling and could be helped to avoid it — in part because there is a shortage of geriatricians trained in the practice but also because, until recently, primary-care doctors could not bill insurance for the assessments and so didn’t do them. Medicare, however, is willing to pay for weeks of costly post-fall, post-surgery rehab at a nursing home, and Medicaid is there to take over the cost for the many patients who are never able to walk again and need to remain. </p>  <p> Still, in the early 2000s, a number of large nursing-home operators came forward to say that they were in financial distress and at risk of failure — and that the most decisive reason for this was low Medicaid reimbursement rates. While Medicare often pays nursing homes handsomely for providing skilled rehab and therapy (sometimes more than $1,000 per day), state Medicaid programs pay much less (on average, around $200 per resident per day) for “long-term” care. Nursing homes said that they were bleeding out money because of Medicaid patients. </p>  <custom-block-55c11804c540d data-alignment="right" the_pullquote="Life Care had its own emergency plan, as all nursing homes are required to have. But the plan had more to do with hurricanes and floods and terrorist attacks than with pandemics." font_size="2" gradient-color="g04" atavist-block="true" data-assets="" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-right" block_type="custom-block-55c11804c540d" block_id="4198716" contenteditable="false"></custom-block-55c11804c540d> <p> Most facilities, however, found a way to tip the balance in their favor. Many reserve beds for more-lucrative rehab patients, though it is illegal for them to discriminate based on payment source. Some rush patients through therapy schedules: declaring them fit to leave as soon as they have maxed out their most highly reimbursed Medicare coverage days, and then filling the bed with someone new. In a number of states, reports of illegal nursing-home evictions — often of residents on Medicaid or about to go on Medicaid — have risen. The phenomenon is so common that there is now a catchphrase for the practice: “resident dumping.” Residents are sometimes packed into vans and then abandoned in low-budget motels, or homeless shelters, or even onto street corners — or, in one reported instance in Maryland, into a storage facility. </p>  <p> In 2012, the U.S. Department of Justice filed a case against Life Care Centers of America, accusing the company of Medicare fraud. Two employees, in two different states, had come forward to say that awful things were happening at company nursing homes. According to court documents, Life Care therapists “canvassed the facility looking for residents they could provide therapy to in order to increase billing.” Sometimes, this resulted in old, sick people receiving needless rehab sessions up to seven or eight times in a single day. According to the Justice Department complaint, one resident who could not walk was allegedly carried up and down the hallway so that the nursing home could bill Medicare for walking therapy. A 92-year-old man who was dying of metastatic cancer was allegedly given 48 minutes of physical therapy, 47 minutes of occupational therapy, and 30 minutes of speech therapy two days before he died, despite the fact that “he was spitting out blood.” At one Life Care facility in Florida, the entire rehab staff had signed a letter declaring that they had “been encouraged to maximize reimbursement even when clinically inappropriate.” They also said that the command to boost rehab billing had come straight from Forrest Preston, who had allegedly intervened to thwart the work of his own internal compliance officers. </p>  <p> Although Life Care and Preston denied the charges, in 2016, the company agreed to pay $145 million to settle the case. At the time, the settlement was the largest ever between the U.S. government and a nursing home. But it hardly set Life Care apart. All five of the country’s largest nursing-home chains have been accused of fraudulent practices by the federal government. (In addition to Life Care, two others settled “false claims” cases for tens of millions of dollars.) </p>  <p> All the while, nursing-home chains continued to get bigger, until just five companies owned more than 10 percent of the country’s 1.7 million licensed nursing-home beds. Private equity also entered the sector, buying up four of the ten largest for-profit nursing homes. “There’s essentially unlimited consumer demand as the baby boomers age,” Ronald E. Silva, president of Fillmore Capital Partners, told <i>The New York Times</i> in 2007, after paying $1.8 billion to purchase a large nursing-home chain called Beverly Enterprises Inc. “I’ve never seen a surer bet.” These new ownership groups changed things in ways that people who lived in them could feel. Earlier this year, a Wharton School–New York University–University of Chicago research team found “robust evidence” that private-equity buyouts lead to “declines in patient health and compliance with care standards.” When nursing homes are bought by private-equity groups, the team concluded, frontline nursing staff are cut, and residents are more likely to be hospitalized. </p>  <p> But the most consequential change may have happened within the for-profit companies themselves. It all started, most undramatically, with a 2003 academic article in <i>The Journal of Health Law. </i> In “Protecting Nursing Home Companies: Limiting Liability Through Corporate Restructuring,” its authors — two health-care lawyers — made note of two financial threats to nursing-home operators: lawsuits by nursing-home residents (for, say, negligence) and efforts by the government to recoup overpayments (for, say, false claims on Medicare billings). The solution, the authors suggested, was in restructuring. Specifically, nursing homes should split up into separate limited-liability corporations, one for real estate and one for operations. This new structure, they wrote, would keep assets safe from litigious family members and retributive bureaucrats. It would also attract money from real-estate investors who were keen on nursing homes but wary of the liability risks. By 2008, the top-ten companies had all split themselves into real estate and operations LLCs. </p>     <p> Then many companies went further, creating networks of sub-companies called “related parties” that could trade and transact with one another. What had once been a nursing home became a corporate cluster, including separate entities for real estate, insurance, management, consulting, medical supplies, hospice, therapy, private ambulances, and pharmacy services. By 2017, three-quarters of nursing homes did business with related parties, according to a study by <i>Kaiser Health News.</i> There was nothing inherently wrong, and certainly nothing illegal, about these increasingly complex formulations. The owners said that they were only creating a vertical supply chain for eldercare. By 2015, nursing homes were spending $11 billion a year on contracts with related parties. </p>     <p> But the structure had an additional benefit that the authors of the article had not pointed out: It allowed companies to siphon profits out of their nursing homes through sometimes exorbitantly overpriced transactions with their sister companies. Instead of hiring salaried managers to oversee a facility, a nursing home could now contract with expensive related-party management corporations and consultancies. Instead of owning the land around a nursing home, a company could lease it from a related-party real-estate business, sometimes at a higher-than-market rate. In this way, a nursing home could appear, on its accounting sheets, to be operating on slim margins, or even at a loss, but only because that loss was offsetting gains within the same company. When federal prosecutors charged Life Care Centers of America with overbilling Medicare, they described the company’s nursing homes as “severely undercapitalized.” (A Life Care spokesperson described this claim as “not true.”)</p>     <p> “No one begrudges a company for making profits,” Dr. Michael Wasserman, president of the California Association of Long-Term Care Medicine, told me. “This is capitalism. This is America.” The issue, he said, is that doctors and nurses are pressed to cut costs while related parties are getting rich. “If the real-estate entity is making significant profits and the operation is break-even, then there’s a problem. I would compare today’s nursing-home real-estate owners to slumlords.” </p>     <custom-block-55c11804c540d data-alignment="left" the_pullquote="The night shift was when the creeps started calling. When Chelsey answered the phone, people told her that they were priests and healers and that they knew the cure for the virus." font_size="2" gradient-color="g04" atavist-block="true" data-assets="" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-left" block_type="custom-block-55c11804c540d" block_id="4198717" contenteditable="false"></custom-block-55c11804c540d> <p> The related-party structure has another obvious benefit: opacity. According to Ernest Tosh, a plaintiff’s lawyer in Texas who advises law firms on nursing-home finances, many companies hide profits in related parties because owners know that it would look bad for them to get rich off nursing homes that provide substandard care. “It’s a kind of money laundering,” he said. The bookkeeping trick allows them “to go to the state legislature, to Senate sub-hearings, and say, ‘I have all these nursing homes, and they barely break even. We need more Medicare money. More Medicaid. We need bigger reimbursements. You guys are killing us!’ The thing is, it’s not true. The balance sheet and the income statement from a nursing home are fictitious documents. They say whatever the owner wants them to say.” Tosh believes that industry claims about widespread financial distress are bogus. “You think investment trusts whose only purpose is to make money would invest in an industry that was losing money?” </p>     <p> By law, nursing homes must disclose to government regulators both their relationship to related parties and the dollar value of transactions with them. They also have to indicate how much it costs the related parties to provide their services, theoretically allowing regulators to spot incidents of gross overpayment. The transactions can be and sometimes are audited by the federal government. But Tosh says that in practice, and in general, this system fails, since the central company is the one providing the related-party cost reports. “You have the same person signing the contracts on both sides.” </p> <p> Tangled financial frameworks make things hard for regulators to follow — with the result, according to the Government Accountability Office, that tracking compliance problems across large companies “can be ad hoc.” Although private nursing homes receive billions in public funds, they are not required to publish public financial statements. A nursing-home resident who wants to understand her facility’s financials will have to file a Freedom of Information request with the Centers for Medicare &amp; Medicaid Services, an agency within the Department of Health and Human Services, which provides printed-out Excel spreadsheets. </p>     <p> The Life Care Center of Kirkland is housed in an old, single-story stucco building, lined with hedges, that has functioned as a nursing home for more than 30 years. For a while, the Life Care Centers of America leased the business from another nursing-home operator, which owned the real estate, but around 15 years ago, it purchased the facility outright. With Tosh’s help, I reviewed the nursing home’s financial data and found that the facility has followed industry trends. In 2018, the nursing home carried out around $2.5 million in related-party transactions with corporations that were mostly owned or completely owned by Forrest Preston, including a management company, a health-insurance company, a workers’ compensation and auto insurance company, a real-estate company, a third-party administration company, and an interior-design firm. “I’ve looked at thousands of financial statements. I’ve never seen an interior-design firm before,” Tosh said. That year, the Life Care Center of Kirkland claimed a net income of around $80,000.</p>   <atavist-simple-image the_image="{&quot;filename&quot;:&quot;strokessmal-1597911270-65.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2064,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/strokessmal-1597911270-65.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~strokessmal-1597911270-65.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~strokessmal-1597911270-65.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~strokessmal-1597911270-65.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189882" contenteditable="false"></atavist-simple-image> <p class="noindent"><b class="leadin">FOR DAYS AFTER TWILLA DIED,</b> Helen lay in her bed, in her now-empty room, and listened to the nurses running in the hallway. On the phone with her daughter, she wanted to know where on earth the government was. “Why aren’t they helping these people?” Sometimes, Helen spoke for 30 or 40 minutes about this or that happening in the nursing home — and only then, at the last minute, before the two women were about to say goodbye, would she reveal something important about herself, like how she still wasn’t feeling well. </p>   <p> On March 7, federal backup finally arrived. It came in the form of a Department of Health and Human Services “strike team”: 28 military doctors, nurses, technicians, and aides. Five days had passed since Life Care made a formal, written request to the county, which passed it to the state, which passed it to Health and Human Services on March 3. Later, I asked a department spokesperson about criticism that the federal government had waited too long to act. She said the question was based on misunderstanding. “We can’t just send federal people into a state.” </p>     <p> Chelsey had been promoted and was now Life Care’s acting director of nursing. She met the strike-team members on the night they arrived. “I could have used you guys about five days ago,” she told them. </p> <p> “Well, we’re here now,” one of the nurses said. “So let’s just move forward.” </p>    <p><i>Yeah, OK,</i> Chelsey thought. <i>I have post-traumatic stress disorder. I don’t know about you</i>.</p>     <p> By March 9, there were 129 confirmed cases of COVID-19 associated with the nursing home, including 81 residents and nearly 50 staff and visitors. Chelsey was grateful for the strike team. They brought COVID tests with them, for one: not enough for the staff, but finally enough to test every resident. Still, with everyone spread out over three shifts and four facility wings, there was often nothing that anyone could do for a sick patient except send him to the hospital and hope that someone there could save him. </p>     <p> Chelsey spoke with a doctor at the Disaster Medical Coordination Center and told him what she was learning: that if she waited until a patient had a super-high fever — 103 or 104 degrees, say — before calling for an ambulance, it would be too late, because that person was about to crash. Chelsey and the doctor agreed to lower the threshold for hospitalization. Two low-grade fevers and a resident was out, unless he didn’t want to go, like the one man who said that if he had to die of the virus, he would rather die where he was. </p> <custom-block-55c11804c540d data-alignment="right" the_pullquote="Because there were so few remaining staff members — at one point, more than a third of Life Care’s staff had called out sick — some residents had not been showered or helped out of bed in days." font_size="2" gradient-color="g04" atavist-block="true" data-assets="" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-right" block_type="custom-block-55c11804c540d" block_id="4198719" contenteditable="false"></custom-block-55c11804c540d> <p> Sometimes, there wasn’t even time to clean up after a resident was sent to the hospital. One nurse said it weirded her out to see old hairbrushes and oxygen tubing lying on abandoned beds and bedside tables. Looking back, she thought, “it was potentially hazardous. Someone should have gone in there and cleaned the rooms up.” The nurse said that residents often asked her about their friends in other rooms: how this resident was, whether that resident was still alive. She couldn’t tell them much because she worried that would be breaking patient privacy laws. “Is Twilla coming back?” one wanted to know. </p>     <p> During the night shifts, Chelsey thought about all the things she wanted to teach the world about COVID, the things that experts didn’t seem to know yet, like how the virus appeared to spread between patients, even if they had no symptoms. But it seemed to Chelsey that there was nobody to tell and that nobody was asking her. It didn’t help that many members of the Health and Human Services team had never worked in long-term care before or even treated older patients. The doctor in charge of the night shift was a pediatrician. He was super nice, but still, Chelsey said, it took hours to explain things to him, like how nursing homes work. </p>     <p> For a week, officials at the county health department had been telling Life Care staff to group sick residents together to protect the healthy ones, but the advice didn’t seem to make sense because none of the COVID tests had come back yet. Chelsey and her colleagues tried to separate the patients anyway. They gathered all the sick-looking people together in the back unit to keep the rest of the wings “clean.” But a few hours into the experiment, a woman in the clean wing started coughing and her eyes turned red. Then she got upset because she had dementia and was confused by her new room and missed her old roommate, and Chelsey had to assign a nurse to sit beside her through the night to settle her down again. Now, the clean wing was contaminated. It would be weeks before the CDC issued any guidance on how to “cohort” patients. Chelsey didn’t see how cohorting was going to work anyway if staff couldn’t get tested and healthy-looking residents could actually be sick. In the two months she spent treating residents in Kirkland, she said, she was never tested for COVID. </p>     <p> While the strike-team doctors assessed patients, some Life Care nurses spent hours just trying to get residents to stop crying — and to eat <i>something</i>. “We had one lady who was just fearful every day,” a nurse told me. “She cried a lot. We found out she liked ice cream. Well, the ice cream at the nursing home is in small foam cups, and it’s not really that good. We found out she liked banana splits, so we would put our money together and order her a banana split. For like a week, we gave her a banana split every day.” Other nurses brought iPads into the residents’ rooms and helped them call children or grandchildren. But sometimes that made things worse. One 92-year-old woman with dementia confused the screen for real life and got frantic when she couldn’t escape through it. “Come get me! I don’t have my purse,” she told her daughter-in-law. “I can’t get back to Long Island. I can’t find my room.” </p>     <p> The nurses were also starting to lose it. In the evenings, Chelsey lay awake in her hotel room and ran through all the conversations she’d had that day. She thought about the families and their sadness and their anger. Once, she dreamed that she forgot to bring a patient water and that the patient died because of her mistake. In the mornings, Chelsey woke up to dozens of Facebook messages. In an interview with CNN, she had mentioned the strange red eyes that residents sometimes developed when they got COVID, and now people from all over the world were sending her close-up selfies of their faces. “I need to know,” they would write. “Do my eyes look like I have it?” </p>   <atavist-simple-image the_caption="At the height of the outbreak, the Life Care Center found itself understaffed because so many employees were ill." the_image="{&quot;filename&quot;:&quot;kirkland2sw-1597803896-62.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/kirkland2sw-1597803896-62.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~kirkland2sw-1597803896-62.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~kirkland2sw-1597803896-62.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~kirkland2sw-1597803896-62.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189883" contenteditable="false"></atavist-simple-image> <br>     <br> <br> <p>From their wall-mounted TVs, Life Care residents could see the way that COVID was moving from nursing home to nursing home across the country: so fast that even President Trump would admit, later, that nursing homes were “a little bit of a weak spot.” On the news shows, some people called COVID the “Boomer Remover.” Some said that old people were “sitting ducks.” Others seemed relieved that, at least, it seemed to kill <i>only</i> the elderly. The lieutenant governor of Texas went on Fox News to insist that grandparents would absolutely be willing to die of the virus in exchange for keeping the country open for their grandkids. If it was between life and quarantine-free liberty, he said, the Greatest Generation would choose liberty. </p>  <p>By then, Debbie was certain that her mother had died of COVID, and so she was surprised to see that the virus wasn’t named on Twilla’s death certificate. Debbie said she called the nursing home and asked to speak to Dr. Kumar, who had signed the paperwork, and was told that he had not been at the facility for days. She said she also asked Life Care for a copy of her mother’s medical records because she wanted to see for herself if Twilla had been coughing and if she’d had those red eyes. But the nurse who answered the phone said that she couldn’t find Twilla’s file. Debbie asked the Kirkland medical examiner to test Twilla’s body for COVID, and the test came back positive, and the death certificate was changed. </p>   <p> Life Care Vice President Nancy Butner told me that there must have been a misunderstanding; she said that Twilla’s records had likely just been removed from the nursing station after she died. Still, the call made Debbie wonder if “maybe Life Care is covering up something.” Within weeks, federal inspectors would determine that the nursing home’s overworked physician assistant had stopped keeping track of everything: that well into March, she was still typing up notes from late February. </p>     <p> It was also around that time that Helen’s test results came back negative. When Carolyn spoke to her that evening, Helen seemed unmoved. “I can’t believe I never got that virus with all the virus spewing out of Twilla’s mouth,” she said. Maybe she’d had a sinus infection, after all. </p>     <p> The Health and Human Services team left just a week after arriving. It was replaced by a group from AMI Expeditionary Healthcare, a private emergency medical company that has a standing contract with the State Department and that previously worked on the U.S.’s Ebola response in West Africa. On the first day of the handover, the new team gave out PPE. The company, unlike the state of Washington, had a decent supply. Back in February, its managers had concluded COVID-19 was going to spread across the world and that they would need to source as much PPE as possible, and soon, so they called up the government of Sierra Leone and asked if they could buy up the supplies left over from Ebola. In order to conserve the PPE that they had, AMI doctors taught Life Care nurses some tricks that they had learned in Liberia, where basic medical resources were also scarce: like how to spray medical gowns with a decontaminating 0.5 percent chlorine solution so that they could be reused. </p>     <p> Dr. Ryan Azcueta had been living in Dubai, coordinating AMI efforts in the Middle East and Africa, when his boss called and told him that he was deploying to suburban Seattle. When he got to Kirkland in mid-March, Azcueta was amazed to find things as dire as they were; of Life Care’s remaining residents, about half were infected, and there were only a few dozen staff members available to be spread out among shifts. “Our heads changed,” he told me. “It wasn’t an emergency response. It was clearly a humanitarian emergency mission.” The doctor was also surprised that the federal strike team hadn’t moved patients around to create COVID-only and non-COVID hallways, even though, by then, the residents had all been tested. “It was quite shocking,” he told me. “It took a while to stabilize things.” (Life Care’s Nancy Butner later said that staff and the strike team had already begun to group sick residents together. “We moved them as we could.”) </p>   
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992510 chapter-type-text " id="chapter-5992510" data-chapter_type="0" data-chapter_id="5992510" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992510" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<atavist-text-over-background contenteditable="false" block_id="4191985" block_type="atavist-text-over-background" class="atavist-text-over-background atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" font_size="2" text_color="light" text_alignment="top-left" background="{&quot;mode&quot;:&quot;video&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(255, 255, 255, 0)&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;4stilllife-1597561678-27.mp4.mp4&quot;,&quot;video_progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/24442/video/transcoded/iphone/4stilllife-1597561678-27.mp4.mp4&quot;,&quot;temp_path&quot;:null}}}" the_caption="" data-alignment="center"></atavist-text-over-background>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992511 chapter-type-text " id="chapter-5992511" data-chapter_type="0" data-chapter_id="5992511" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992511" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5ee1cabfb2531 contenteditable="false" block_id="4191989" block_type="custom-block-5ee1cabfb2531" class="custom-block-5ee1cabfb2531 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~csnursingho-1597717938-21.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~csnursingho-1597717938-21.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~csnursingho-1597717938-21.gif" atavist-block="true" the_image_mobile="{&quot;filename&quot;:&quot;csnursingho-1597717938-21.gif&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/csnursingho-1597717938-21.gif&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full"></custom-block-5ee1cabfb2531>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5989240 chapter-type-text " id="chapter-5989240" data-chapter_type="0" data-chapter_id="5989240" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5989240" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="indent">Federal inspectors had also arrived at Life Care: a handful of agents from the Centers for Medicare &amp; Medicaid Services, who had been sent to evaluate Life Care’s handling of the outbreak. Over several days, “surveyors” reviewed documents and pulled nurses aside for interviews. Life Care later said that its staff spent approximately 400 working hours answering questions. To Chelsey, the inspection was “the height of ridiculousness.” Patients were still getting sick, and she was busy. “They’re walking around with their fingers pointing. ‘Oh, you didn’t cross this t or dot this i.’ ‘I don’t care about the t’s and i’s. Get out of my way.’”</p>  <p> On March 23, the agency announced the results of its inspection. Life Care, it declared, had failed to prevent and contain the virus. As a result, it had put its residents in “immediate jeopardy.” Specifically, the facility “failed to identify and manage sick residents, failed to notify the state health department and the state about sickness among residents, and failed to have a backup plan for when their staff doctor became sick.” The nursing home’s staff had “contributed to acutely ill residents needing to be transferred out of the facility, and deaths of residents,” some of whom had “died without sufficient medical evaluation.”</p>  <p>The report described interviews with several Life Care nursing assistants. One had worked at the nursing home for more than 15 years but didn’t know how to properly use bleach disinfecting wipes and said he had never been trained to. It also described a laundry-room worker who was observed, on March 7, moving room to room without changing her mask or gown or gloves. When the agency announced it was fining Life Care $611,000, news of the penalty was reported by journalists around the world.</p>  <p> Within days of the fine being announced, Life Care residents and their children were getting emails and calls and Facebook messages from attorneys, offering to represent them in wrongful-death lawsuits against the nursing home. When Debbie agreed to sue, she said her lawyer promised that her case would go big, like O.J. Simpson big. In an ABC News story announcing the suit, Debbie was photographed half in shadow, holding an old framed picture of her mother. “It’s not just Life Care,” she told the reporter. “All nursing homes need to wake up and get their acts together.” </p> <atavist-simple-image the_caption="Carolyn Croshaw thinks the Life Care Center has taken good&amp;nbsp;care of her mother and opposes the lawsuits." the_image="{&quot;filename&quot;:&quot;carolynswas-1597803941-58.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2000,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/carolynswas-1597803941-58.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~carolynswas-1597803941-58.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~carolynswas-1597803941-58.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~carolynswas-1597803941-58.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189884" contenteditable="false"></atavist-simple-image> <br> <br> <br> <p>Carolyn called Helen in the evening to talk about the lawsuit. She wondered if maybe Debbie just felt bad about abandoning her mother at a nursing home and then not coming to visit her. “Sometimes, instead of being remorseful, people get angry.”</p>  <p>Over the phone that evening, and over many evenings since then, Helen and Carolyn talked about the people who lived and the people who didn’t. “Have you seen anybody new come back from the hospital?” Carolyn would ask. “Did Peggy survive? Is Doug still there? What about Patty?” Every night, a variation of the same conversation. “Mom, think about this,” Carolyn sometimes said. “This virus is traveling down the hallway going: ‘Oh, Room 10. Let’s kill Twilla tonight and leave <i>you</i>,’ who is 98, and you’re not even blinking your eyes about it?”</p>  <p>Less often, it was Helen’s turn to be amazed. “Boy, can you believe I survived that thing?”</p>  <atavist-simple-image the_caption="" the_image="{&quot;filename&quot;:&quot;strokessmal-1597911340-19.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2064,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/strokessmal-1597911340-19.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~strokessmal-1597911340-19.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~strokessmal-1597911340-19.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~strokessmal-1597911340-19.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189885" contenteditable="false"></atavist-simple-image> <p class="noindent"><b class="leadin">IN DECEMBER 2016,</b> President-elect Donald Trump received a letter. It was nine pages long, and it was written by Mark Parkinson, a former Democratic governor of Kansas and now CEO of the American Health Care Association. The industry group, the largest representing for-profit nursing homes, devotes around $4 million a year to political lobbying — in addition to the hundreds of thousands that individual nursing-home companies like Life Care Centers of America spend in Washington, D.C., and state capitals. “Congratulations on your victory last month,” the letter began. “Part of the public’s message was asking for less Washington influence, less regulation, and more empowerment to the free market that has made our country the greatest in the world. We embrace that message.” Parkinson went on to describe the purpose of nursing facilities, the populations they serve, the people they employ. And then came the warning: “The long-term care profession is on the brink of failure. That is not an overstatement.”</p>  <p>In Parkinson’s telling, the cause of the near-collapse was twofold. One was underpayment for skilled nursing services. This, he counseled, could be swiftly remedied: government need only increase Medicare and Medicaid reimbursement rates. The other cause was more intrinsic to the relationship between the state and its nursing homes. “We are being inundated with rules and regulations.” Parkinson went on to explain how soon-to-be President Trump could eradicate soon-to-depart President Obama’s regulations and replace them with a more “collaborative effort between the federal government and providers.” A useful regulatory model, he suggested, was the Federal Aviation Administration, which takes “a highly collaborative approach with their industries” and yet still boasts “a remarkable safety record.” The letter marks one more turn in a larger history that runs alongside the rise of the Big Nursing Home: the story of government deregulation of long-term care.</p>  <custom-block-55c11804c540d contenteditable="false" block_id="4197950" block_type="custom-block-55c11804c540d" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-left" data-assets="" atavist-block="true" data-alignment="left" gradient-color="g04" font_size="2" the_pullquote="The federal government recommended, just months before COVID appeared, that existing infection-prevention measures in nursing homes be relaxed."></custom-block-55c11804c540d> <p>In 1987, the Nursing Home Reform Act — pushed through by a Democratic-run Congress and signed by Republican President Ronald Reagan — came into effect, and for the first time set federal quality standards for nursing homes. Until then, nursing homes had functioned with only nominal government oversight, and many had become execrable places. They were reviled as “warehouses” for the elderly: not-quite-medical institutions where, in about half of states, nursing aides didn’t have to have any certification at all. The 1987 law set minimum requirements and penalties for failing to meet them. Its passage was the inspiration for a still-much-repeated canard: “The nursing-home industry,” nursing-home owners like to say, “is the second-most-regulated industry in America, after nuclear!”</p>  <p>Now, more than 30 years after the Reform Law passed, Toby Edelman, one of the lawyers who helped craft it, considers the bill a failure largely because of the way it has been enforced. To illustrate this point, she often begins with a discussion of the five-star rating system that the federal government uses to rank nursing facilities. It is important for people to know, Edelman told me, that the five-star system is “a fiction.” This is because some of the data that feeds into the five-star arithmetic — elements known as “quality measures” — are self-reported by facilities. Quality measures include statistics like the number of long-stay residents who get pressure ulcers while living in a nursing home (more than 90,000 a year, nationally), or the number of residents who become so agitated that they need to be put on anti-anxiety or hypnotic medication. Edelman says that because the data is rarely audited, it is often fabricated, leading to “five-star inflation.”</p>  <p>“We’ve had decades of very lax regulatory oversight,” said Molly Davies, a long-term care ombudsman in Los Angeles. She thinks the effect is especially evident when it comes to infection prevention and control. “These facilities, on a good day, pre-COVID, are not good at universal infection prevention. Now, all of a sudden, when we need them to be working like a Cadillac and they can’t, we’re surprised. We shouldn’t be.” According to a May 2020 report from the Government Accountability Office, 82 percent of nursing homes were cited for an infection-control deficiency (or several) between 2013 and 2017 — and 48 percent were cited in multiple, consecutive years. Even the best-ranked facilities are struggling; according to an analysis by <i>Kaiser Health News</i>, around 40 percent of five-star nursing homes have recently received an infection-control citation. “Many errors are rudimentary,” the article explained, “such as workers not washing their hands as they moved to the next patient.”</p>  <p>Not even COVID has changed this. As late as March 30, inspectors from the Centers for Medicare &amp; Medicaid Services found that more than a third of nursing homes were not following proper hand-washing protocols. This means that in the midst of a global pandemic, more than a third of nursing homes had staff who did not wash their hands properly while inspectors were watching them.</p>  <p>Davies thinks that COVID could not have played out any other way. According to research in the <i>American Journal of Infection Control</i>, “healthcare-associated infections” — infections acquired during a stay at a medical facility — result in almost 388,000 nursing-home deaths every year. “As a society, we have allowed these facilities to provide substandard care,” Davies said. “Nobody has been outraged, and our nursing-home residents aren’t well enough to speak out or to protest.”</p>  <p>Despite all these deaths, it wasn’t until November 2019 that nursing homes were even required to have an “infection preventionist” on staff, as a result of a 2016 Obama-era reform. Even then, the preventionist only had to be a part-time employee, with the precise meaning of “part time” left undefined. Today, there is no federal guidance on what qualifications an infection preventionist must have to merit the title.</p>  <p>During an April 2019 inspection, inspectors found that the Life Care Center of Kirkland “failed to consistently implement an effective infection-control program.” One resident was spotted in a wheelchair with her bare feet resting directly on the ground, even though one foot had a pressure ulcer so wide and deep that a layer of fat was visible on her right heel, which was emitting a “foul odor and yellowing discharge.” In another instance, inspectors watched staff enter a patient’s room without wearing PPE, even though the resident had a suspected respiratory infection. Life Care was not fined for either violation. This is generally true of infection-related deficiencies, which state inspectors almost always classify as low-level, “minimal-harm” offenses. Typically, Davies says, facilities are told to reeducate staff and to do better next time.</p>  <p>Industry defenders will emphasize that nursing homes are not hospitals. Their staff are not trained like hospital staff or paid like hospital staff, and their interactions with residents are inherently different. Nursing aides are in close physical contact with residents for hours each day: bathing them, feeding them, helping them in the bathroom. Their touch is medically necessary but also, often, loving. Staff hug residents and kiss them and make sure their hair looks nice when their kids come to visit. This isn’t done with hospital-level sanitary protocol, the defenders concede, but can we expect it to be and would we want it to be?</p>  <custom-block-55c11804c540d contenteditable="false" block_id="4197956" block_type="custom-block-55c11804c540d" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-right" data-assets="" atavist-block="true" gradient-color="g04" font_size="2" the_pullquote="At the height of the Life Care outbreak, there were no doctors in the nursing home to evaluate and treat the dozens of residents who needed to be assessed — and officials at the county, state, and federal level knew it." data-alignment="right"></custom-block-55c11804c540d> <p>“Nursing-home inspections tend to be very checkbox-y,” said David Grabowski, a public-health researcher at Harvard University. “I went back and had a look at the inspection report from Kirkland. They had everything in there from laundry to dining to patient care. It struck me that some of it wasn’t all that useful in terms of really pinning down how well they did on infection control. It felt very imprecise.” In fact, just a week before the first Life Care resident tested positive for COVID, inspectors visited the facility to assess a suspected tuberculosis case and found that “the infection-control facility policy was being followed.”</p>  <p>Infection-prevention nurses are supervised by nursing-home medical directors, but the contours of this role are also fuzzy. Beyond being physicians, medical directors don’t need to be certified or credentialed. There are no firm federal guidelines on how much time they must spend on the job and no obligation that they have any experience in geriatric medicine. Some work as high-paid contractors for numerous independent nursing homes, in addition to holding other clinical and hospital appointments, because there are no limits on how many patients they are allowed to oversee at any given point. When nursing homes are found to offer substandard care, medical directors are rarely cited or fined or punished.</p>  <p>Researchers at Harvard University and Vanderbilt University have found that three-quarters of American nursing homes were understaffed before COVID hit. By federal law, facilities must have a registered nurse inside the building for eight consecutive hours each day and a licensed practical nurse available at all times. Beyond that, they must provide “sufficient” staff — with the standards of sufficiency left largely to states or, in states that don’t set minimum standards, to the companies themselves. In Washington, nursing-home residents are required to receive just 3.4 hours of staff care each day — well below the 4.1 hours that a federal report recommended back in 2001. According to payroll data, in the last quarter of 2019, the Life Care Center of Kirkland was offering 3.63 staff hours per resident per day. </p>  <p>In late February, when nurses in Kirkland started getting sick and staying home from work, their absences infuriated Carolyn because it reminded her of the summer before when, she said, Life Care was so short on aides that Helen wasn’t given a shower for three weeks. Carolyn said that when she showed up at Life Care’s front office to complain, an administrator told her, apologetically, that she was scrambling for staff. “I don’t care what you are,” Carolyn said. “My mother smells. Give her a shower right now. Period.” (Life Care’s Nancy Butner said she was not aware of the incident and that the company routinely monitors staffing levels at its facilities.) </p>  <p>“Carolyn!” Helen had admonished, because she hadn’t wanted to cause a fuss. “Don’t be screaming all over the place.”</p>  <p>In June and July, two peer-reviewed studies found links between low nursing-home staffing and the likelihood of a COVID outbreak. One, in the <i>Journal of the American Geriatrics Society</i>, found that every additional 20 minutes of registered nurse staffing, for each resident for each day, was associated with 22 percent fewer confirmed COVID patients. Several researchers have contested these findings. The papers, however, build on previous studies, which found that large for-profit nursing-home chains like Life Care Centers of America are more likely to be understaffed than smaller or nonprofit competitors.</p>  <p>For nursing-home aides themselves, the work is poorly paid: Though rates vary by state, the national average is $13.38 an hour, or $22,200 annually, in most cases without benefits and little opportunity for advancement. Nearly 13 percent of nursing aides live below the poverty line, and almost 36 percent rely on some form of public assistance. “We are competing with McDonald’s and Burger King for the individuals who are coming in and working for us as certified nursing aides,” said Robin Dale of the Washington Health Care Association. As a result, the nursing-home workforce is fluid; minimally paid and minimally trained aides come and go, leaving residents to be cared for by a rotating army of strangers.</p>  <p> Even today, many nursing aides are not paid if they contract COVID on the job and go out sick. This includes workers at Life Care Centers of America, who must use accrued sick and personal days to cover their quarantines. If these run out, they might apply for workers’ compensation or unemployment. “We couldn’t sustain paying everyone’s salary,” Life Care Centers’ Nancy Butner said. This continued to be company policy despite the fact that the Life Care Center of Kirkland has received nearly $919,571 in federal pandemic relief.</p>  <p>In July 2017, seven months after the American Health Care Association first wrote to Donald Trump, the Centers for Medicare &amp; Medicaid Services made sweeping changes to the way that nursing homes are fined for harming and endangering their residents, in a manner that saved the industry nearly $50 million in penalties in just 18 months. Then, in 2019, the agency proposed to go further. Its administrator, Seema Verma, promised to remove requirements on the nursing-home industry that are “unnecessary, obsolete, or excessively burdensome,” and in doing so to save facilities more than $600 million a year. In a 32-page document published that July, the government referred to nursing-home regulation as “burdensome” or a “burden” more than 100 times. It also recommended, just months before COVID appeared, that existing infection-prevention measures be relaxed — that the role of the “part-time” infection preventionist be reduced.</p> <atavist-simple-image the_caption="" the_image="{&quot;filename&quot;:&quot;strokessmal-1597911363-35.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2064,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/strokessmal-1597911363-35.jpg&quot;,&quot;temp_path&quot;:null}" audio_color_scheme="white" atavist-block="true" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~strokessmal-1597911363-35.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~strokessmal-1597911363-35.jpg,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~strokessmal-1597911363-35.jpg" class="atavist-simple-image atavist-shared atavist-block atavist-block-align-center" block_type="atavist-simple-image" block_id="4189886" contenteditable="false"></atavist-simple-image> <p class="noindent"><b class="leadin">HELEN NOW SPENDS HER DAYS</b> alone in Room 10, watching CNN. She sits in her wheelchair or lies on her bed, propped up on a pillow that has two pillowcases, just as she likes it. The bed itself is an old one — it adjusts only a little in each direction — but it suits Helen’s back and calms her sciatica. Sometimes, a nurse leans against the doorframe and watches the TV with her, making sure not to cross the blue line that has been taped across the floor, in front of the closet, marking the spot beyond which staff can’t go without a mask and gown and plastic gloves. Once, a nurse who had really loved Twilla came into the room and stared at her empty bed for a while, looking sad.</p>  <p>By the end of May, Life Care finally had enough supplies to test all of its residents and staff at once, and everyone tested negative. There were 38 residents left, and some found it hard to acclimate to the new pandemic way of living: cloistered and apart. Chuck Sedlacek, who lost 30 pounds during the outbreak, had awful pain in his back and knees and hands; after spending so many weeks in bed, unable to get up, he now struggled to sit in his chair — even just for a little while, if only to eat. “I want to come out,” June Liu told her daughter every day, because she had dementia and forgot what she was told the day before. That month, more than eight weeks after Twilla died, the federal government finally ordered nursing homes to inform the CDC of their COVID fatalities, so that the government could at least know how many people inside facilities were dying. A month later, in June, the House of Representatives announced an investigation into the country’s five largest private nursing-home companies, including Life Care, and requested information from each on its preparedness for the pandemic.</p> <custom-block-55c11804c540d contenteditable="false" block_id="4197953" block_type="custom-block-55c11804c540d" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-left" data-assets="" atavist-block="true" data-alignment="left" gradient-color="g04" font_size="2" the_pullquote="For a week, officials at the county health department had been telling Life Care staff to group sick residents together to protect the healthy ones, but the advice didn’t seem to make sense because none of the COVID tests had come back yet."></custom-block-55c11804c540d> <p>By then, Debbie still hadn’t gone back to Life Care to pick up Twilla’s things. A teddy bear. An old ring. If she were honest, she was a bit scared to. It wasn’t that she thought her mother’s old clothes and trinkets were contaminated with the virus because, after all, they’d been sitting in boxes for months and months. But … maybe? Really, Debbie didn’t want to be anywhere near a nursing home. She’d read all the ghastly stories. There was that nursing home in New Jersey where police officers, responding to an anonymous tip, found 17 bodies stored in a room. (Andover Subacute and Rehabilitation Center II was the largest nursing home in the state with 543 beds. It is owned by affiliated entities of a Chicago-based firm called Altitude Investments, which leases it to an operations company called Alliance Healthcare, whose owner New York health inspectors have previously denied a license on the grounds of “character and competence.”) There was the nursing home in Virginia where more than 50 people died. (The Canterbury Rehabilitation &amp; Healthcare Center was purchased last year by Marquis Health Services, a subsidiary of a private-equity investment group called Tryko Partners.) All those stories made Debbie think about how she might end up in a nursing home one day, especially if she didn’t get her knee fixed and get her weight under control. If she did end up in a facility, she thought, she would die badly. It was sort of inevitable.</p>  <p>“A lot of this gets into the larger cultural narrative about nursing homes,” said Tim Killian, the Life Care spokesperson. He believes that Life Care staff did everything right and everything they could — and that, despite this, the facility has become a kind of metaphor and so a target for all the animus that Americans feel about aging and dying and nursing homes. But a nursing home isn’t a metaphor. In June, representatives of Life Care appeared before the Department of Health and Human Services to appeal its fine. Chelsey testified and couldn’t stop crying. After nearly three months in Kirkland, she went back to her original Life Care nursing home, which then had its own COVID outbreak. “I’m really sick of it, to be honest,” she said.</p>  <p>When and if Debbie’s lawsuit moves forward will depend, in part, on whether Washington follows at least 20 other states in granting nursing homes immunity from most lawsuits during the pandemic. Those immunity provisions were passed after weeks of campaigning by health-care lobby groups, including the American Health Care Association, which are also advocating for a federal immunity statute. Senate Majority Leader Mitch McConnell, for one, has vowed not “to let health-care heroes emerge from this crisis facing a tidal wave of medical malpractice lawsuits so that trial lawyers can line their pockets.” (Life Care declined to comment on Debbie’s lawsuit.)</p> <p>As states decide how to proceed, the American Health Care Association has let its members know that it will not be chastened. In a June letter titled “WE WON’T BACK DOWN,” the organization’s CEO, Mark Parkinson, wrote: “Rather than recognizing that long term care providers were helpless to identify pre-symptomatic carriers who were spreading the virus, we have been blamed.” Parkinson announced “an historic media campaign to fight back,” including $15 million for social media and cable TV ads in Washington, D.C. In July, the association asked for an additional $100 billion in federal aid. “There’s no question that some money is needed, but it is critical that there is accountability to that money,” says Dr. Wasserman of the California Association of Long-Term Care Medicine. But, already, the federal government has promised COVID relief with few questions and “no strings attached.”</p>  <custom-block-55c11804c540d contenteditable="false" block_id="4198720" block_type="custom-block-55c11804c540d" class="custom-block-55c11804c540d atavist-shared csm-pullquote atavist-block atavist-block-align-right" data-assets="" atavist-block="true" data-alignment="right" gradient-color="g04" font_size="2" the_pullquote="It wasn’t until November 2019 that nursing homes were even required to have an “infection preventionist” on staff. Even then, the preventionist only had to be a part-time employee."></custom-block-55c11804c540d> <p>As the virus continues to spread, some advocates have looked for solutions to the larger problem of the American nursing home. This is, maybe, an attempt at the <i>did-it-have-to-be-this-way?</i> searching that often follows tragedies — only this time, in real time, because nursing-home residents are still dying. Some reformers have faith in a design fix. They think things will get better if nursing homes are made smaller, or cleaner, or homier, or more compartmentalized, with private rooms instead of double and triple and quadruple ones. On the other end, nursing-home abolitionists are making the case that long-term care facilities have failed in their most basic duties and so should be shut down. Some advocate a slow deinstitutionalization, through increased funding to home-based and community-based care. Others want nursing homes emptied now.</p>  <p>Some are less optimistic about the promise of a fix. They see, in all the tens of thousands of nursing-home deaths, signs of a deeper cultural abdication: something that transcends any mistakes made by Life Care, or the nursing-home industry, or its regulators. According to a survey by the AARP, the vast majority of Americans over 50 want to age at home. Other surveys and studies, some more scientific than others, have found that many people would rather die than live in a facility. Some nursing homes are nice, and others are not nice, and some nursing aides are kind, and some are not, but either way, many nursing-home residents feel, as the geriatrician and writer Dr. Louise Aronson writes, that they are “in prison for the ‘crime’ of growing old and frail.” And still, we allow nursing homes to be built. And still, we put people there and imagine that we could never end up there, and then we ourselves end up there.</p>   <p>Of course, this isn’t just about nursing homes. COVID and our response to it have revealed something rotten in modern medicine. Look anywhere and there is proof of ageism. Hearing loss is one of the most common symptoms of senescence, and still Medicare and private insurance won’t pay for hearing aids, even though they cost, on average, $2,300 an ear — and even if they would help keep a person living independently and living vividly and, in this moment, would allow them to speak with quarantined family members over Zoom. Those same patients already struggle to find specialist physicians, since few new doctors choose geriatrics. By some estimates, the United States will need 33,000 geriatricians by 2025. Today, there are just 7,000, with only half of them practicing full time.</p>  <p>Or look at medical research. The National Institutes of Health has required that clinical trials include women and people of diverse ethnic backgrounds since the 1980s — because drugs and their remedies may affect different demographics differently — but it didn’t issue a similar directive for older people until recently. Even now, dozens of COVID-19 drug and vaccine studies are excluding participants over 80, or 75, or even in some cases over 65, raising the possibility that a vaccine developed to stop a disease that disproportionately affects older people may not be proven safe for them to use. </p>  <p>As the country inches forward (and then back and then forward again) toward reopening, the interests of older Americans continue to be held apart, cordoned off, quarantined. Our solution to COVID, however temporary and desperate, has been to sequester away the old people and try our best to carry on. This part of the story is bigger than nursing homes — bigger, even, than medicine — and maybe most clearly encapsulated in that refrain from the earliest days of the outbreak: It <i>only</i> affects old people. Decades from now, will we be haunted by that “only”?</p>  <p>Helen says she isn’t scared. But then again, she won’t leave her room. Visitors are still barred from visiting Life Care, but residents are now allowed to walk and wheel the hallways, provided they wear masks. One woman does laps around the internal courtyard with her walker. Another, who has dementia, asks nurses where her suitcase is, and how she will get to the airport, and when her mother is coming to collect her. Helen, though, stays inside Room 10. </p>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992515 chapter-type-text " id="chapter-5992515" data-chapter_type="0" data-chapter_id="5992515" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992515" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<atavist-text-over-background contenteditable="false" block_id="4191979" block_type="atavist-text-over-background" class="atavist-text-over-background atavist-shared atavist-block atavist-block-align-center" data-assets="" atavist-block="true" font_size="2" text_color="light" text_alignment="top-left" background="{&quot;mode&quot;:&quot;video&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(255, 255, 255, 0)&quot;,&quot;video&quot;:{&quot;filename&quot;:&quot;5alone3-1597561384-74.mp4.mp4&quot;,&quot;video_progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/24442/video/transcoded/iphone/5alone3-1597561384-74.mp4.mp4&quot;,&quot;temp_path&quot;:null}}}" the_caption="" data-alignment="center"></atavist-text-over-background>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5992516 chapter-type-text " id="chapter-5992516" data-chapter_type="0" data-chapter_id="5992516" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5992516" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<custom-block-5ee1cabfb2531 contenteditable="false" block_id="4191981" block_type="custom-block-5ee1cabfb2531" class="custom-block-5ee1cabfb2531 atavist-shared atavist-block atavist-block-align-full" data-assets="https://atavist.com/data/files/organization/24442/image/derivative/scale~1200x0~csnursingho-1597717985-92.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~800x0~csnursingho-1597717985-92.gif,https://atavist.com/data/files/organization/24442/image/derivative/scale~400x0~csnursingho-1597717985-92.gif" atavist-block="true" the_image_mobile="{&quot;filename&quot;:&quot;csnursingho-1597717985-92.gif&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:500,&quot;path&quot;:&quot;/data/files/organization/24442/image/raw/csnursingho-1597717985-92.gif&quot;,&quot;temp_path&quot;:null}" the_caption="" data-alignment="full"></custom-block-5ee1cabfb2531>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							</section>  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-5989219 chapter-type-text " id="chapter-5989219" data-chapter_type="0" data-chapter_id="5989219" data-chapter_url="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-5989219" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p class="indent">“Mom, I have not laid eyes on you since February,” Carolyn tells her. “I think it’s time you come out of your room, come down the hall, come to the big foyer where it’s all glass. I can see you through the window and wave to you. I think it’s time you do that.”</p>  <p>“I’ll let you know when I’m ready,” Helen tells her.</p><custom-block-55bfa49935d3a contenteditable="false" block_id="4197921" block_type="custom-block-55bfa49935d3a" class="custom-block-55bfa49935d3a atavist-shared csm-endnote atavist-block atavist-block-align-center" data-assets="" atavist-block="true" the_text="<p><b>KATIE ENGELHART</b> is a writer and documentary film producer based in New York and a fellow at New America. Her first book, <i>The Inevitable: Dispatches on the Right to Die</i>, will be published in March.</p><p><b>MATT BOLLINGER</b> is an artist based in New York&amp;nbsp;who has had solo shows in New York, Paris, and elsewhere. He has recently exhibited at the South Bend Museum of Art (2020), the Schneider Museum (2018), and Musée d’art moderne et contemporain, Saint-Étienne Métropole (2016).&amp;nbsp;</p><p><b>JOVELLE TAMAYO</b> is a documentary photographer, filmmaker, and educator. She was born in Olongapo City, Philippines, and is currently based in Seattle.</p>"></custom-block-55bfa49935d3a>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  									  							
  							</section>  					  				    			</article>    			  				  						    			<div is="nav-story-title" class="nav-story-title"><a href="https://californiasunday.atavist.com/covid-life-care-center-kirkland-washington#chapter-cover">What Happened in Room 10?</a></div>  			<ol is='nav-chapter-list' class="nav-chapter-list">	  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5994902">Section 19</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5989188">Section 1</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992402">Section 8</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5994903">Section 20</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992440">Section 9</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992441">Section 10</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5989193">Section 2</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-6000241">Section 22</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-6000237">Section 21</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5989194">Section 3</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992481">Section 11</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992482">Section 12</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5989238">Section 5</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992500">Section 13</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992501">Section 14</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5989239">Section 6</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992510">Section 15</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992511">Section 16</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5989240">Section 7</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992515">Section 17</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5992516">Section 18</a></li>  				  					<li><a href="https://story.californiasunday.com/covid-life-care-center-kirkland-washington#chapter-5989219">Section 4</a></li>  				  			</ol>    			<story-icons class='story-icons'>  					<a class="white-label-logo-link" href="https://www.californiasunday.com/" target="_self"><img class="white-label-logo" src="/data/files/organization/24442/image/derivative/cropandscale~64x64~logohorizon-1436379005-32.svg" /></a>

  				  							<a class="template-icon facebook-share-link " href="http://www.facebook.com/share.php?s=100&amp;p[url]=https://story.californiasunday.com/covid-life-care-center-kirkland-washington&amp;p[title]=What+Happened+in+Room+10%3F&amp;p[images][0]=http://story.californiasunday.com/data/files/organization/24442/image/share_image/public/csmnursingh-1597998267-71.jpg&amp;u=https://story.californiasunday.com/covid-life-care-center-kirkland-washington" target="_blank">
		<svg width="25px" height="25px" viewBox="0 0 17 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
		    <g id="facebook-logo-svg" sketch:type="MSPage">
		        <g sketch:type="MSLayerGroup" transform="translate(1.000000, 1.000000)">
		            <g id="Layer_3" sketch:type="MSShapeGroup">
		                <path d="M9.97434501,32 L3.32300153,32 L3.32300153,15.998751 L0,15.998751 L0,10.4844168 L3.32300153,10.4844168 L3.32300153,7.17363049 C3.32300153,2.67504537 5.1993759,0 10.5303776,0 L14.9685857,0 L14.9685857,5.51495872 L12.1943915,5.51495872 C10.1191648,5.51495872 9.98188444,6.28559162 9.98188444,7.72381491 L9.97434501,10.4837923 L15,10.4837923 L14.4119249,15.9981265 L9.97434501,15.9981265 L9.97434501,32 L9.97434501,32 Z"></path>
		            </g>
		        </g>
		    </g>
		</svg>	</a>
  				<a class="template-icon twitter-share-link " href="http://twitter.com/share?url=https://story.californiasunday.com/covid-life-care-center-kirkland-washington&amp;text=Inside%20the%20first%20COVID%20hot%20spot%20in%20America" target="_blank">
	<svg width="25px" height="25px" viewBox="0 0 32 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	    <g id="twitter-logo-svg" sketch:type="MSPage">
	        <path d="M6.8468546,14.7778595 C7.13946884,14.8327653 7.44091602,14.8614382 7.74883743,14.8614382 C8.2909681,14.8614382 8.81303016,14.7725592 9.30214818,14.6081195 C6.90444045,14.2162782 5.07109641,12.0688801 5.07109641,9.47855443 C5.07109641,9.43838048 5.07153739,9.39831307 5.07241463,9.35835709 C5.78236361,9.7753633 6.60022535,10.0185403 7.47190902,10.031937 C6.03182993,9.11895802 5.07109641,7.47592616 5.07109641,5.60078546 C5.07109641,4.62721468 5.33007883,3.71621287 5.78066907,2.93747181 C8.33384413,6.09612415 12.0795876,8.1878691 16.3018208,8.47200394 C16.2244714,8.10468695 16.1837217,7.72323211 16.1837217,7.33193232 C16.1837217,4.38718727 18.4915376,2 21.3383731,2 C22.8256703,2 24.1658463,2.65156426 25.1066785,3.69379565 C26.274058,3.50197432 27.3590439,3.05429504 28.3062418,2.4080574 C27.9568348,3.6419808 27.1616641,4.67891429 26.1133073,5.31965762 C27.1395036,5.22094012 28.1090422,4.93263316 29,4.49988345 C28.3617362,5.58037564 27.5043698,6.50729073 26.4917998,7.21453212 C26.4926149,7.25356366 26.4930246,7.29269851 26.4930246,7.33193232 C26.4930246,7.43596944 26.4908563,7.83926449 26.4908563,7.93902234 C26.4908563,16.256971 19.9720256,23 11.9306395,23 C9.00545271,23 6.28173966,22.1077215 4,20.5719356 C4.40556308,20.6206158 4.8180998,20.6456403 5.23628697,20.6456403 C7.65860758,20.6456403 9.89134296,19.8060132 11.6773301,18.3927665 C9.39066593,18.3929778 7.49265825,16.8744086 6.8468546,14.7778595 Z" sketch:type="MSShapeGroup"></path>
	    </g>
	</svg></a>
  				  				  			</story-icons>    			    		</div><!-- navver -->  	</div><!-- .story-wrapper -->    </body>  <script type='text/javascript'>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</script>
<script type="text/javascript" src="https://story.californiasunday.com/view/californiasunday/covid-life-care-center-kirkland-washington/script.js?bump&1598049759"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(
	  ['_setAccount', 'UA-54231129-2'],
	  ['_trackPageview'],
	  ['b._setAccount', 'UA-40296216-5'],
	  ['b._setCustomVar', 3, 'org_identifier', 'atavist-24442-fb457522bbde', 3],
	  ['b._setCustomVar', 4, 'story_identifier', 'atavist-24442-4725690-fb457522bbde', 3],
	  ['b._trackPageview']
	);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
  var _sf_async_config = { uid: d726d52c8f82ebcdf3afd6dcba567cc0, domain: 'story.californiasunday.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script></html>  